

	
	
	
	
	
	
	
	
	
	
	
	
	
	

	

	
	

	

	

	

	

	

	



		
		
			
		

		

		

		

	





	

	

		

		

			
			

		

	
















	
	
	
	



<!doctype html>
<html>
<head>

	<title>Proposal to build Scarlett Winery approved despite objections of ...</title>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="robots" content="index,follow">
	<meta name="description" content="Wine Industry News for Aug 26, 2021">
	<meta name="keywords" content="wine,news,wine industry,wine jobs,barrels,corks,winery,grapes,wine business,vines,vineyard,viticulture,enology">
	
	


	<link rel="shortcut icon" href="/views/img/favicon.ico">

	
		

	<script type="text/javascript">

		var wbAdPeriod = 3;

		var wbTopic = 'fin';

		var wbAdSlotsArray= [];
		wbAdSlotsArray[1-1] = {slotName:'/1191585/wb_news_article_1_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-1'};
		wbAdSlotsArray[2-1] = {slotName:'/1191585/wb_news_article_2_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-2'};
		

	</script>

	<script src="/views/js/wb-googletag.js"></script>


	

	
	
		
	

	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20601245-1"></script>
	<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
		
		gtag('set', {'wbTopic':'fin','isWBID':'false'});
		gtag('config', 'UA-20601245-1',{
        	'custom_map': {'dimension1': 'wbTopic','dimension2':'isWBID'}
        });
		
		gtag('config', 'AW-1068583219');
	</script>

	<link rel="stylesheet" href="/views/bootstrap/3.3.5/css/bootstrap.min.css">

	
	<link rel="stylesheet" href="/views/nav/css/wbnav_responsive_200828.css">
	<link rel="stylesheet" href="/views/nav/css/wbnav_footer_nav_190320.css">
	<link rel="stylesheet" href="/views/css/wb_responsive_core_181102.css">

	

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

	

</head>

<body>

<div class="wrapper">




	



	
	
	
	


<header>
	<div class="wb-nav-ribbon">
		<div class="wb-nav-ribbon container">
			<div class="row">
				<div class="wb-nav-ribbon col-md-12">
					<a href="/wbm/?ref=rbn">WINE BUSINESS MONTHLY</a> | <a href="http://winesvinesanalytics.com">WINES VINES ANALYTICS</a> | <a href="/DNE/subscribe/?ref=rbn">DAILY NEWS EMAIL</a> | <a href="http://gfawine.com">GOMBERG FREDRIKSON</a>
				</div>
			</div>
		</div>
	</div>
	<div class="wb-sub-head wb-sub-head-bg">
    	<div class="container">
        	<div class="row">
           	 	<div class="col-md-6 col-sm-7 col-xs-12">
              		<a href="/"><img src="/views/img/hd_top_wb_80.png" class="img-responsive" alt="Winebusiness.com - Homepage for the Wine Industry" /></a>
				</div>
        	</div>
    	</div>
	</div>
</header>

<nav class="wb-nav">

    
	<div class="visible-xs">

		<div class="wb-nav-row" role="navigation">

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		News <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu" role="menu">
					<li><a href="/">Winebusiness.com</a></li>
					<li class="divider"></li>
            		<li><a href="/news/">News Archive</a></li>
					<li><a href="/blogs/">Blogs Archive</a></li>
					<li><a href="/people/">People News</a></li>
					<li><a href="/vendornews/">Vendor News</a></li>
					<li><a href="/newreleases/">New Releases</a></li>
					<li><a href="/canada/">Canada News</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">DAILY NEWS EMAIL</li>
					<li><a href="/DNE/subscribe/?ref=nav_head">Subscribe</a></li>
          		</ul>
        	</div>

			<div class="wb-nav-col dropdown">
				<a href="/classifieds/winejobs/">Winejobs</a>
        	</div>

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		More <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu pull-right" role="menu">
					<li><a href="/wbm/">Wine Business Monthly</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">EVENTS</li>
					<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
					<li><a href="/industryevents/">Industry Events</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">DATA</li>
					<li><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
					<li><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
					<li><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
					<li><a href="/tools/">Winemaking Calculator</a></li>
					<li><a href="/weather/">Vineyard Weather</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">MORE CLASSIFIEDS</li>
		            <li><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
					<li><a href="/classifieds/">Classifieds Homepage</a></li>
					<li class="divider"></li>
					<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
          		</ul>
        	</div>

			<div id="wb-nav-col-search" class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href=""><span class="glyphicon glyphicon-search"></span></a>
				<ul class="dropdown-menu pull-right" role="menu">
					<li>
			  			<form name="wb-nav-search-xs-form" action="/search/" method="get" role="search">
      						<div class="input-group">
      							<input type="text" name="q" class="form-control" placeholder="search">
								<span class="input-group-btn">
        							<button type="submit" class="btn btn-danger">GO</button>
      							</span>
    						</div>
						</form>
          			</li>
				</ul>
        	</div>

		</div>

	</div>

	
	<div class="navbar navbar-default hidden-xs" role="navigation">

		<div class="container">

			<div class="row">

				<div class="col-sm-12">

					<ul class="nav navbar-nav">

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="/">Winebusiness.com</a></li>
								<li class="divider"></li>
								<li><a href="/news/">News Archive</a></li>
								<li><a href="/blogs/">Blogs Archive</a></li>
								<li><a href="/people/">People News</a></li>
								<li><a href="/vendornews/">Vendor News</a></li>
								<li><a href="/newreleases/">New Releases</a></li>
								<li><a href="/canada/">Canada News</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">SUBSCRIBE</li>
								<li><a href="/DNE/subscribe/?ref=nav_head">Daily News Email</a></li>
							</ul>
						</li>

						<li><a href="/classifieds/winejobs/">Winejobs</a></li>

						<li class="visible-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>

						

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Buyer's Guide <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="http://winesvinesanalytics.com/buyersguide">Find Products</a></li>
								<li><a href="/mediakit/pdf/wv-buyers-guide-21-mediakit-v3.pdf">Advertise in Buyer's Guide (pdf)</a></li>
							</ul>
						</li>

						<li class="dropdown hidden-sm">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Events <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li><a href="/industryevents/">Industry Events</a></li>
							</ul>
						</li>

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li role="presentation" class="visible-sm dropdown-header">EVENTS</li>
								<li class="visible-sm"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li class="visible-sm"><a href="/industryevents/">Industry Events</a></li>
								<li class="visible-sm divider"></li>
								<li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
								<li><a href="/tools/">Winemaking Calculator</a></li>
								<li><a href="/winetrials/">Wine Trials Forum</a></li>
								<li><a href="/weather/">Vineyard Weather</a></li>
								<li><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">Practical Winery Bookstore</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">CLASSIFIEDS</li>
								<li class="hidden-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
								<li><a href="/classifieds/">Classifieds Homepage</a></li>
								<li><a href="/classifieds/?go=post">Classifieds Pricing</a></li>
								<li><a href="/s/canada/classifieds/winejobs/">Winejobs Canada</a></li>
								<li class="divider"></li>
								<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
							</ul>
						</li>

					</ul>

					<form name="wb-nav-search-sm-form" action="/search/" class="navbar-form navbar-right" role="search">
						<div class="form-group">
							<input type="text" name="q" class="form-control input-sm" placeholder="Search">
						</div>
						<button type="submit" class="btn btn-sm btn-danger">GO</button>
					</form>

				</div>

			</div>

		</div>

	</div>

</nav>


















	
	
	
	










<div class="container">

	<div class="row">

		<div class="col-sm-7 col-md-8">

			<div class="wb-vertical-spacer-large"></div>

			<div class="row">

				<div class="col-xs-4">

					<aside>

					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style addthis_20x20_style">
						
						<a class="addthis_button_mailto" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=250490"></a>
						<a class="addthis_button_facebook addthis_separator" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=250490"></a>
						<a class="addthis_button_twitter" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=250490"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=winebusiness"></script>
					<!-- AddThis Button END -->

					</aside>

				</div>

				<div class="col-xs-8 text-right small" style="padding-top:3px;"><a href="/subscribe_dnl.cfm?ref=news_article_top"><span class="glyphicon glyphicon-envelope"></span> &nbsp;Subscribe to Daily News Email</a></div>

			</div>

			<div class="wb-vertical-spacer-sm"></div>

			<hr class="wb-section-spacer">
			<div class="wb-vertical-spacer"></div>

			<article>

			<div class="row">

				<div class="col-sm-12">

					<h2 class="wb-article-title">
						
							Proposal to build Scarlett Winery approved despite objections of nearby residents
						
					</h2>

				</div>

			</div>

			<div class="row">

				<div class="col-sm-12">

					

					<div class="wb-vertical-spacer-large"></div>

					

					<div class="text-muted" style="font-style:italic;">
						<strong>by <a href="/search/?q=kerana%20todorov&sort=document-date">Kerana Todorov</a></strong><br />
						August 26, 2021
					</div>

					<div class="wb-vertical-spacer-large"></div>

					<div><p><img alt="" src="/content/image/wb/PontiRoad_Scarlett(1).jpeg" /></p>

<p>&nbsp;</p>

<p>A proposal to build a winery on the Napa Valley floor near Rutherford received the green light from county officials this week over the objections of nearby residents.</p>

<p>Sherratt Reicher, owner of Scarlett Winery, wants to build the 30.000-gallon-per-year estate winery on a 48-acre parcel with access to rural Ponti Road, a county road built in 1939. Ponti Road intersects with Skellenger Lane west of the Silverado Trail.</p>

<p>The neighbors were appealing the Planning Commission&rsquo;s January 2020 decision to approve the new winery. The residents sought to have the winery relocated on the parcel, away from the Ponti rural neighborhood, and with access off of Silverado Trail instead of Ponti Road.</p>

<p>The issues raised Tuesday before the Napa County Board of Supervisors included increased noise levels, more intense traffic and water shortages.</p>

<p>The appellants wanted an environmental impact report &ndash; an&nbsp; in-depth environmental review of the project.&nbsp; They claimed the county erred by not evaluating the cumulative impacts of recent and probable future projects.</p>

<p>The neighbors said Ponti Road, a 14-foot wide rural road, was substandard and not wide enough for two passing vehicles. Ponti connects with Skellenger Lane, a rural road which drivers use to reach either Highway 29 or the Silverado Trail.</p>

<p>Nancy Montgomery, one of the neighbors behind the appeal, said Ponti Road is a very narrow road that dead ends with no turnaround. It has become an &ldquo;oasis for walkers and bikers who enjoy the peaceful country ambience,&rdquo; she said.</p>

<p>The Ponti neighborhood has always been a &ldquo;safe and quiet neighborhood, free of congestion, noise, traffic, trash that clogs many areas of the Valley,&rdquo; Montgomery said. A winery accessible only from Ponti Road and close to neighbors &ldquo;would completely destroy this rural environment,&rdquo; she said.</p>

<p>But planning Consultant Donna Oldford, speaking on behalf of Scarlett Winery, stressed the winery meets all the county standards.</p>

<p>&ldquo;It&rsquo;s not going to destroy this area to have a winery,&rdquo; Oldford also said. &ldquo;This is Wine Country. This is what we do.&rdquo;</p>

<p>Relocating the winery would mean to start all over again, Oldford said, noting that the winery was in its sixth year of planning and that her client had spent already more than $250,000 to have the project approved.</p>

<p>In the end the Board of Supervisors sided with Scarlett Winery and turned down the appeal, 4 to1. Board of Supervisor Chairman Alfredo Pedroza voted with the majority, saying the winery was &ldquo;agriculture.&rdquo; The residential houses in the neighborhood are &lsquo;homes in Ag zoning,&rdquo; he said. Some of these houses, he noted, are bigger than the proposed hospitality building.</p>

<p>Supervisor Diane Dillon who cast the sole &ldquo;no&rdquo; vote sided with the neighbor who sought to have the winery&rsquo;s entrance located off of the Silverado Trail instead of Ponti Lane.</p>

<p>The winery, once built, would be close to 10 other wineries within a mile on the Napa Valley floor. The other wineries include Mumm Napa Valley, ZD Winery, Caymus Vineyard and Round Pound Estate Winery.</p>

<p>Approved were two structures totaling 22,536 square feet -&nbsp; a 4,500-square-foot hospitality building next to a 18,000 square-foot production facility. The winery can host up to 15 visitors per day.</p>

<p>In addition, Scarlett Winery can host two marketing events a month for up to 10 guests; one event a year for up to 100 people; one&nbsp; event for up to 125 guests; and one event for up to 200 visitors, all of whom would have to be shuttled from a pre-designated area such as a hotel.</p>

<p>These marketing events are on weekends. Portable toilets would be brought in. The winery has to notify residents along Ponti Road of any pending marketing event, 30 days before the gathering.&nbsp; The winery cannot welcome regular visitors on days when it is scheduled to host a marketing event.</p>

<p>&nbsp;</p></div>

					

					

					

					

					<div class="wb-vertical-spacer-large"></div>

				</div>

			</div>

			

			

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									Scarlett Family Vineyards
								

								</h3>

							</div>

						</div>

						

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Suisun Valley, CA, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

									

								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://scarlettwines.com" target="_blank" style="text-decoration:none">Scarlett Wines</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://scarlettwines.com" target="_blank">scarlettwines.com</a></div>

							</div>

						</div>
						

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Alamo, CA, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

									

								

							</div>

						</div>

					</div>

					</aside>

				

				<div class="wb-vertical-spacer-large"></div>

			

			</article>

		</div>

		
		<div class="col-sm-5 col-md-4 wb-col-main-2 hidden-xs">
			

<div class="wb-vertical-spacer-large"></div>
<div class="row">

	<div class="col-sm-12">

		<div class="wb-box-container-white">

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-xs-3 col-lg-2 col-lg-offset-1">

					<a href="/subscribe_dnl.cfm?ref=rn_news"><img src="/views/img/col2_envelope.png" class="img-responsive hidden-xs" /></a>

				</div>

				<div class="col-xs-12 col-sm-9">

					<h4 style="margin-top:0px;"><a href="/subscribe_dnl.cfm?ref=rn_news" style="text-decoration:underline;color:blue;"><strong>Subscribe</strong></a> to Daily news Email</h4>

				</div>

			</div>

			<div class="row">

				<div class="col-xs-12 col-lg-10 col-lg-offset-1">

					<div class="wb-vertical-spacer visible-lg"></div>

					FREE Wine Business Daily News delivers the industry's top stories emailed to you from our editorial team.

				</div>

			</div>

		</div>

	</div>

</div>
<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-1" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-1");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>



<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">most popular daily news links</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showMostPopularNews(0)" class="wb-box-mpn-option-link">YESTERDAY</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(1)" class="wb-box-mpn-option-link">LAST 7 DAYS</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(2)" class="wb-box-mpn-option-link">LAST 30 DAYS</a>
				</div>

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250452" target="_blank" class="wb-box-link">Rabbit Ridge is Being Evicted</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250444" target="_blank" class="wb-box-link">Republic National Distributing Company Expands into Five New Control States</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250453" target="_blank" class="wb-box-link">Liquor Distribution Exec Marci Palatella to Plead Guilty in U.S. College Admissions Scandal</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250455" target="_blank" class="wb-box-link">Napa's Firstleaf grows startup wine club to 150,000-plus members</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250437" target="_blank" class="wb-box-link">Majority of Adults Changed Their Restaurant Usage as a Result of the Delta Variant</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250459" target="_blank" class="wb-box-link">Caldor Fire Continues to Threaten El Dorado Wineries During Harvest Season</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250436" target="_blank" class="wb-box-link">Time to hit the road? Companies ponder when to return to in-person sales calls</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250448" target="_blank" class="wb-box-link">Quilceda Creek increases majority ownership of Washington State's acclaimed Champoux Vineyard</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249719" target="_blank" class="wb-box-link">California cuts off thousands of Central Valley farmers from river water as drought intensifies</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250460" target="_blank" class="wb-box-link">Meet the Eco-Packaging Innovations Transforming the Drinks Industry</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250346" target="_blank" class="wb-box-link">Caldor Fire Threatens Wineries in El Dorado County</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249719" target="_blank" class="wb-box-link">California cuts off thousands of Central Valley farmers from river water as drought intensifies</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249976" target="_blank" class="wb-box-link">California Water District Pays Millions Over 'Unauthorized Diversion' from Federal Canals</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250043" target="_blank" class="wb-box-link">Restaurant prices rose at steepest pace in 40 years last month. Why it may not stop</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250356" target="_blank" class="wb-box-link">How Napa's Cakebread winery absolved itself of starting one of California's most destructive fires</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249883" target="_blank" class="wb-box-link">Dixie Fire Now Second-largest Wildfire in California State History. Here's What We Know</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250452" target="_blank" class="wb-box-link">Rabbit Ridge is Being Evicted</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250313" target="_blank" class="wb-box-link">Wine & Spirits Announces Top 100 Wineries of 2021</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250396" target="_blank" class="wb-box-link">Video shows 'maskless people' at Pelosi fundraiser in Napa Valley</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250095" target="_blank" class="wb-box-link">Potential long-term drought makes Napa Valley grapegrowers nervous</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249719" target="_blank" class="wb-box-link">California cuts off thousands of Central Valley farmers from river water as drought intensifies</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249883" target="_blank" class="wb-box-link">Dixie Fire Now Second-largest Wildfire in California State History. Here's What We Know</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249976" target="_blank" class="wb-box-link">California Water District Pays Millions Over 'Unauthorized Diversion' from Federal Canals</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250043" target="_blank" class="wb-box-link">Restaurant prices rose at steepest pace in 40 years last month. Why it may not stop</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250346" target="_blank" class="wb-box-link">Caldor Fire Threatens Wineries in El Dorado County</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250095" target="_blank" class="wb-box-link">Potential long-term drought makes Napa Valley grapegrowers nervous</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250118" target="_blank" class="wb-box-link">Climate Change at Two California Vineyards</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=250356" target="_blank" class="wb-box-link">How Napa's Cakebread winery absolved itself of starting one of California's most destructive fires</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249528" target="_blank" class="wb-box-link">Caleb Ganzer, former Food & Wine sommelier of the year and Manhattan wine bar partner, faces arson charges - nytimes - paywall</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=249646" target="_blank" class="wb-box-link">Delicato Family Wines Completes Acquisition of Francis Ford Coppola Winery</a></div>

				

			</div>

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListMPN = document.querySelectorAll(".wb-box-mpn-option");
	nodeListMPN[0].style.display="none";
  	nodeListMPN[2].style.display="none";

	var nodeListLinkMPN = document.querySelectorAll(".wb-box-mpn-option-link");
	nodeListLinkMPN[1].style.color="#333";

	function showMostPopularNews(nodeIndex){

		var nodeList = document.querySelectorAll(".wb-box-mpn-option");
		var nodeListLink = document.querySelectorAll(".wb-box-mpn-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeIndex){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				nodeList[i].style.display="block";
				nodeListLink[i].style.color="#003399";
			}
  		}
	}

</script>


<div class="wb-vertical-spacer-large"></div>



<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">winebusiness.com classifieds</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showClassifiedsSection(0)" class="hidden wb-box-cl-option-link"></a>
					
					<a href="javascript:void(0);" onclick="showClassifiedsSection(1)" class="wb-box-cl-option-link">winejobs.com</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(2)" class="wb-box-cl-option-link">grapes & bulk wine</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(3)" class="wb-box-cl-option-link">barrels</a>
					<div class="wb-vertical-spacer"></div>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(4)" class="wb-box-cl-option-link">real estate</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(5)" class="wb-box-cl-option-link">equipment</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(6)" class="wb-box-cl-option-link">services & supplies</a>
				</div>

			</div>

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/?ref=rn">latest listings</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214994&ref=rn">Assistant Tasting Room Manager - Los Olivos, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=214993&ref=rn">Winery and Tasting Room Equipment</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 3 hours ago</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214992&ref=rn">Lab Technician 1 - Ripon, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 4 hours ago</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214991&ref=rn">Bottling Operator - High West (SLC) - Salt Lake City, UT</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 4 hours ago</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214990&ref=rn">Guest Services Specialist - Sonoma, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 5 hours ago</div>
					</div>

					

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/?ref=rn">go to classifieds &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/winejobs/?ref=rn">latest winejobs</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214994&ref=rn">Assistant Tasting Room Manager - Los Olivos, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214992&ref=rn">Lab Technician 1 - Ripon, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 4 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214991&ref=rn">Bottling Operator - High West (Slc) - Salt Lake City, UT</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 4 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214990&ref=rn">Guest Services Specialist - Sonoma, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 5 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=214989&ref=rn">Spirits Portfolio Manager - St. Louis, MO</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 5 hours ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/winejobs/?ref=rn">go to winejobs.com &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">latest grapes &amp; bulk wine</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=214986&ref=rn">Grapes - Mourvèdre - El Dorado</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 7 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=214985&ref=rn">Grapes - Syrah - El Dorado</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 7 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=214984&ref=rn">Grapes - Grenache - El Dorado</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 7 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=214980&ref=rn">Grapes - Tinta Cão - El Dorado County</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 8 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=214979&ref=rn">Grapes - Touriga Nacional - El Dorado County</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 8 hours ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">go to grapes &amp; bulk wine &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedbarrels/?ref=rn">latest used barrels</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=214951&ref=rn">Mixed barrels - Chico, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 13 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=214950&ref=rn">French Oak barrels - Chico, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 13 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=214949&ref=rn">French Oak barrels - Chico, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 13 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=214948&ref=rn">French Oak barrels - Chico, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 13 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=214926&ref=rn">French Oak barrels - Santa Rosa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 4:26PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedbarrels/?ref=rn">go to used barrels &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/realestate/?ref=rn">latest real estate</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=214958&ref=rn">Vineyard - Missoula, MT</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; 12 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=214749&ref=rn">Winery - Prosser, WA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Aug 23, 2021 at 9:08AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=214645&ref=rn">Winery - Chippewa Falls, WI</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Aug 20, 2021 at 9:27AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=214371&ref=rn">Vineyard - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Aug 16, 2021 at 1:31PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=214368&ref=rn">Vineyard - St Helena, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Aug 16, 2021 at 1:16PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/realestate/?ref=rn">go to real estate &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedequipment/?ref=rn">latest used equipment</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=214993&ref=rn">Winery and Tasting Room Equipment</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 3 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=214988&ref=rn">Forklift Mounted Bin Dumper</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 5 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=214964&ref=rn">Macrobin 48 Fermentation With Lids</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 10 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=214943&ref=rn">3 Inch Wine Hoses</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 14 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=214942&ref=rn">Waukesha Centrifugal Pump</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 14 hours ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedequipment/?ref=rn">go to used equipment &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

			 	<h4 class="wb-box-title text-center"><a href="/classifieds/servicessupplies/?ref=rn">latest services &amp; supplies</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=214932&ref=rn">Custom Crush - Kelseyville, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 9:55PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=214913&ref=rn">Winery Supplies - Paso Robles, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 2:08PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=214793&ref=rn">Custom Crush - Lompoc, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Aug 23, 2021 at 2:57PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=214687&ref=rn">Winery Supplies - Fresno, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Aug 20, 2021 at 1:29PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=214435&ref=rn">Custom Crush - San Miguel, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Aug 17, 2021 at 11:41AM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/servicessupplies/?ref=rn">go to services &amp; supplies &gt;</a></div>

			</div>

			

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListCL = document.querySelectorAll(".wb-box-cl-option");
  	for (var i = 1, length = nodeListCL.length; i < length; i++) {
		nodeListCL[i].style.display="none";
  	}

	function showClassifiedsSection(nodeid){

		var nodeList = document.querySelectorAll(".wb-box-cl-option");
		var nodeListLink = document.querySelectorAll(".wb-box-cl-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeid){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				if(nodeList[i].style.display!="block"){
					nodeList[i].style.display="block";
					nodeListLink[i].style.color="#333";
				}else{
					nodeList[i].style.display="none";
					nodeListLink[i].style.color="#003399";
					nodeList[0].style.display="block";
				}
			}
  		}
	}

</script>


<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-2" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-2");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>


<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">industry events</h3>
				<h5 class="wb-box-title"></h5>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 26</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13923">Chenin & Franc: A Pritchard Hill Romance</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Sep 2</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13894">Winemaking Program Online Information Session</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Sep 4</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13906">WSET LEVEL 2 IN WINE | NAPA, CA</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Sep 9</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13842">French Wine Scholar Program</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">ME</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Sep 12</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13917">WSET Level 1 Award in Sake</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">MA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="wb-vertical-spacer"></div>
			<h5 class="wb-box-title">Search Events:</h5>
			<div class="wb-vertical-spacer"></div>

			<form name="eventsSearch" action="/industryevents/?go=searchEvents" method="post" style="margin:0px;">

			<div class="row">

				<div class="col-lg-7 col-md-6 col-sm-8 small">
			        <div class="form-group">
                        <label for="event_type_id">Event Type:</label>
                       	<select name="event_type_id" id="event_type_id" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="1">Trade Show</option>
							
							<option value="7">Seminars and Classes</option>
							
							<option value="6">Association Meeting</option>
							
							<option value="2">Wine Competition</option>
							
							<option value="3">Trade Tasting/Fair</option>
							
							<option value="9">Webinar</option>
							
						</select>
                    </div>
				</div>
				<div class="col-md-3 col-sm-4 small">
					<div class="form-group">
                        <label for="state">State:</label>
                       	<select name="state" id="state" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="CA">CA</option>
							
							<option value="FL">FL</option>
							
							<option value="MA">MA</option>
							
							<option value="NC">NC</option>
							
							<option value="NY">NY</option>
							
							<option value="OR">OR</option>
							
							<option value="TX">TX</option>
							
						</select>
                    </div>
				</div>

				<div class="col-lg-2 col-md-3 col-sm-12 text-right">

					<div class="wb-vertical-spacer hidden-sm"></div>
					<div class="wb-vertical-spacer hidden-sm"></div>

                    <button type="submit" id="formEventsSubmit" class="btn btn-sm btn-danger" style="margin-top:2px;">GO</button>

				</div>

			</div>

			</form>

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-box-text text-center"><a href="/industryevents/">go to industry events &gt;</a></div>

				</div>

			</div>

		</div>

	</div>

</div>


<div class="wb-vertical-spacer-large"></div>


		</div>
		

	</div>

	<div class="row">

		<div class="col-sm-12">

			

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-vertical-spacer-large"></div>
					<hr class="wb-wire-post-spacer">
					<div class="wb-vertical-spacer"></div>

					<div class="text-muted wb-text-justify small">

						Copyright&copy; 1994-2021 by Wine Communications Group. All Rights Reserved.
						Copyright protection extends to all written material, graphics,
						backgrounds and layouts. None of this material may be reproduced
						for any reason without written permission of the Publisher.
						Wine Business Insider, Wine Business Monthly, Grower &amp; Cellar
						News and Wine Market News are all trademarks of Wine Communications Group
						and will be protected to the fullest extent of the law.

					</div>

					<div class="wb-vertical-spacer"></div>

				</div>

			</div>

			

		</div>

	</div>

</div>



<!-- [WB-MON-CHECK] -->




<p>&nbsp;</p>
<div class="push"></div> 
</div> 

<footer class="footer">

	<div class="container">

		<div class="row">
			<div class="col-xs-8 col-sm-4 col-md-3">
				<a id="nav_footer"><img src="/views/img/footer_nav_new_header.jpg" class="img-responsive" alt="Created and Managed by Wine Business Monthly" /></a>
			</div>
			<div class="col-xs-4 col-sm-8 col-md-9 text-right">
				<a href="https://twitter.com/WineBusiness"><img src="/views/img/icons/bird-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Twitter" /></a>
				<a href="https://www.instagram.com/winebusinessmonthly/"><img src="/views/img/icons/camera-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Instagram" /></a>
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

	    <div class="row">

			<div class="col-sm-3">

				<div class="footer-nav-item-head">NEWS</div>
			    <div class="footer-nav-item"><a href="/news/">news archive</a></div>
				<div class="footer-nav-item"><a href="/blogs/">blogs archive</a></div>
				<div class="footer-nav-item"><a href="/people/">people</a></div>
				<div class="footer-nav-item"><a href="/vendornews/">vendor</a></div>
				<div class="footer-nav-item"><a href="/newreleases/">new releases</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">LOCAL NEWS</div>
			    <div class="footer-nav-item"><a href="/local/northwest/">northwest</a></div>
				<div class="footer-nav-item"><a href="/local/california/">california</a></div>
				<div class="footer-nav-item"><a href="/local/southwest/">southwest</a></div>
				<div class="footer-nav-item"><a href="/local/theplains/">the plains</a></div>
				<div class="footer-nav-item"><a href="/local/greatlakes/">great lakes</a></div>
				<div class="footer-nav-item"><a href="/local/northeast/">north east</a></div>
				<div class="footer-nav-item"><a href="/local/southeast/">south east</a></div>
				<div class="footer-nav-item"><a href="/canada/">canada</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">EVENTS</div>
				<div class="footer-nav-item"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></div>
				<div class="footer-nav-item"><a href="/industryevents/">Industry Events</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">DATA</div>
				<div class="footer-nav-item"><a href="https://wineanalyticsreport.com/">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com">wines vines analytics</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/buyersguide">buyer's guide online</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/databases">data services</a></div>
				<div class="footer-nav-item"><a href="http://gfawine.com">gomberg, fredrikson</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">TOOLS &amp; RESOURCES</div>
				<div class="footer-nav-item"><a href="/tools/">winemaking calculator</a></div>
				<div class="footer-nav-item"><a href="/winetrials/">wine trials forum</a></div>
				<div class="footer-nav-item"><a href="/weather/">weather</a></div>
				<div class="footer-nav-item"><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">practical winery bookstore</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">CLASSIFIEDS</div>
			    <div class="footer-nav-item"><a href="/classifieds/winejobs/">winejobs</a></div>
				<div class="footer-nav-item"><a href="/classifieds/grapesbulkwine/">grapes &amp; bulk wine</a></div>
				<div class="footer-nav-item"><a href="/classifieds/usedbarrels/">used barrels</a></div>
				<div class="footer-nav-item"><a href="/classifieds/realestate/">real estate</a></div>
				<div class="footer-nav-item"><a href="/classifieds/used equipment/">used equipment</a></div>
				<div class="footer-nav-item"><a href="/classifieds/servicesupplies/">services &amp; supplies</a></div>
				<div class="footer-nav-item"><a href="/s/canada/classifieds/winejobs/">winejobs canada</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">WINE BUSINESS MONTHLY</div>
			    <div class="footer-nav-item"><a href="/wbm/">homepage</a></div>
				<div class="footer-nav-item"><a href="/wbm/index.cfm?go=getDigitalIssue">current issue</a></div>
				<div class="footer-nav-item"><a href="/wbm/?go=getArchives">archives</a></div>
				<div class="footer-nav-item"><a href="http://www.practicalwinerylibrary.com/">practical winery archives</a></div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">subscribe</a></div>
				<div class="footer-nav-item"><a href="/company/mediakit/wbm/">advertise</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE PUBLICATIONS</div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">wine business monthly</a></div>
				<div class="footer-nav-item"><a href="https://www.winesandvines.com/store/?ref=wb_footer">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="/subscribe_dnl.cfm?ref=wb_footer">daily news email</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wbi.cfm?ref=wb_footer">wine business insider</a></div>
				<div class="footer-nav-item"><a href="/subscribe_central_coast.cfm?ref=wb_footer">classifieds central coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_north_coast.cfm?ref=wb_footer">classifieds north coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_classifieds_nw.cfm?ref=wb_footer">classifieds northwest</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE ALERTS</div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_alerts.cfm?ref=wb_footer">winejobs email alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_harvest.cfm?ref=wb_footer">winejobs harvest alerts</a></div>
			    <div class="footer-nav-item"><a href="/subscribe_wj_canada_email_alerts.cfm?ref=wb_footer">winejobs canada alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_gbw_email_alerts.cfm?ref=wb_footer">grapes &amp; bulk wine alerts</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">ABOUT US</div>
				<div class="footer-nav-item"><a href="/company/">company</a></div>
				<div class="footer-nav-item"><a href="/mediakit/">media kit</a></div>
				<div class="footer-nav-item"><a href="/company/?go=publications">publications</a></div>
				<div class="footer-nav-item"><a href="/company/?go=contactus">contact us</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">MY ACCOUNT</div>
				<div class="footer-nav-item"><a href="https://secure.winebusiness.com/u/">create or access your account</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">WINE BUSINESS PROFILE</div>
				<div class="footer-nav-item"><a href="/profiles.cfm?go=profile&ref=wb_footer">create or access your profile</a></div>
				<div class="footer-nav-item"><a href="/classifieds/winejobs/?go=profileFAQs">what is a profile?</a></div>

				<img src="/views/img/footer_nav_new_footer.jpg" class="footer-brand-img img-responsive hidden-xs" alt="Wine Business Monthly" style="width:100%;" />

			</div>

		</div>

		<div class="wb-nav-spacer visible-xs"></div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12 footer-item-container">
				<a href="https://www.winebusiness.com/company/?go=privacy" class="footer-item">privacy &amp; terms</a> <span class="footer-item-delimiter footer-item">|</span>
				<a href="https://www.winebusiness.com/help" class="footer-item">help</a> <span class="footer-item-delimiter footer-item">|</span>
    			<a href="https://www.winebusiness.com/company/?go=contactus" class="footer-item">contact us</a> <span class="footer-item-delimiter">&nbsp; &nbsp;</span>
				<span class="visible-xs"></span>
    			<span class="footer-item">&copy; 2021 Wine Communications Group - all rights reserved.</span>
			</div>
		</div>
	</div>
</footer>

<script src="/views/js/jquery/jquery-1.10.2.min.js" type="text/javascript" ></script>
<script src="/views/bootstrap/3.3.5/js/bootstrap.min.js"></script>


<script type="text/javascript">
	$( document ).ready(function() {
		$('.dropdown-menu input').click(function(e) {
       		 e.stopPropagation();
    	});
	});
</script>



    
    


    
        <script src="/views/js/jquery/wb/wb-search-browse.js" type="text/javascript" ></script>

    


</body>
</html>







		
		

	