

	
	
	
	
	
	
	
	
	
	
	
	

	
	

	

	

	

	

	

	



		
		
			
		

		

		

		

	





	

	
















	
	
	
	



<!doctype html>
<html>
<head>

	<title>DtC, Off-Premise Sales Buoy U.S. Wine Market</title>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="robots" content="index,follow">
	<meta name="description" content="Wine Industry News for Jun 16, 2020">
	<meta name="keywords" content="wine,news,wine industry,wine jobs,barrels,corks,winery,grapes,wine business,vines,vineyard,viticulture,enology">
	
	


	<link rel="shortcut icon" href="/views/img/favicon.ico">

	
		

	<script type="text/javascript">

		var wbAdPeriod = 3;

		var wbTopic = 'oth';

		var wbAdSlotsArray= [];
		wbAdSlotsArray[1-1] = {slotName:'/1191585/wb_news_article_1_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-1'};
		wbAdSlotsArray[2-1] = {slotName:'/1191585/wb_news_article_2_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-2'};
		

	</script>

	<script src="/views/js/wb-googletag.js"></script>


	

	
	
		
	

	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20601245-1"></script>
	<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
		
		gtag('set', {'wbTopic':'oth','isWBID':'false'});
		gtag('config', 'UA-20601245-1',{
        	'custom_map': {'dimension1': 'wbTopic','dimension2':'isWBID'}
        });
		
	</script>

	<link rel="stylesheet" href="/views/bootstrap/3.3.5/css/bootstrap.min.css">

	
	<link rel="stylesheet" href="/views/nav/css/wbnav_responsive_180417.css">
	<link rel="stylesheet" href="/views/nav/css/wbnav_footer_nav_190320.css">
	<link rel="stylesheet" href="/views/css/wb_responsive_core_181102.css">

	

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

	

</head>

<body>

<div class="wrapper">




	



	
	
	
	




<header class="wb-sub-head wb-sub-head-bg">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-7 col-xs-12">
              	<a href="/"><img src="/views/img/hd_top_wb_80.png" class="img-responsive" alt="Winebusiness.com - Homepage for the Wine Industry" /></a>
			</div>
        </div>
    </div>
</header>

<nav class="wb-nav">

    
	<div class="visible-xs">

		<div class="wb-nav-row" role="navigation">

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		News <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu" role="menu">
					<li><a href="/">Winebusiness.com</a></li>
					<li class="divider"></li>
            		<li><a href="/news/">News Archive</a></li>
					<li><a href="/blog/">Wine Business Blog</a></li>
					<li><a href="/blogs/">Blogs Archive</a></li>
					<li><a href="/people/">People News</a></li>
					<li><a href="/vendornews/">Vendor News</a></li>
					<li><a href="/newreleases/">New Releases</a></li>
					<li><a href="/canada/">Canada News</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">DAILY NEWS EMAIL</li>
					<li><a href="/subscribe_dnl.cfm?ref=nav_head">Subscribe</a></li>
          		</ul>
        	</div>

			<div class="wb-nav-col dropdown">
				<a href="/classifieds/winejobs/">Winejobs</a>
        	</div>

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		More <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu pull-right" role="menu">
					<li><a href="/wbm/">Wine Business Monthly</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">EVENTS</li>
					<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
					<li><a href="/industryevents/">Industry Events</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">DATA</li>
					<li><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
					<li><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
					<li><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
					<li><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
					<li><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
					<li><a href="/tools/">Winemaking Calculator</a></li>
		            <li><a href="/winetrials/">Wine Trials Forum</a></li>
					<li><a href="/weather/">Vineyard Weather</a></li>
		            <li><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">Practical Winery Bookstore</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">MORE CLASSIFIEDS</li>
		            <li><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
					<li><a href="/classifieds/">Classifieds Homepage</a></li>
					<li><a href="/classifieds/?go=post">Classifieds Pricing</a></li>
					<li><a href="/s/canada/classifieds/winejobs/">Winejobs Canada</a></li>
					<li class="divider"></li>
					<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
          		</ul>
        	</div>

			<div id="wb-nav-col-search" class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href=""><span class="glyphicon glyphicon-search"></span></a>
				<ul class="dropdown-menu pull-right" role="menu">
					<li>
			  			<form name="wb-nav-search-xs-form" action="/search/" method="get" role="search">
      						<div class="input-group">
      							<input type="text" name="q" class="form-control" placeholder="search">
								<span class="input-group-btn">
        							<button type="submit" class="btn btn-danger">GO</button>
      							</span>
    						</div>
						</form>
          			</li>
				</ul>
        	</div>

		</div>

	</div>

	
	<div class="navbar navbar-default hidden-xs" role="navigation">

		<div class="container">

			<div class="row">

				<div class="col-sm-12">

					<ul class="nav navbar-nav">

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="/">Winebusiness.com</a></li>
								<li class="divider"></li>
								<li><a href="/news/">News Archive</a></li>
								<li><a href="/blog/">Wine Business Blog</a></li>
								<li><a href="/blogs/">Blogs Archive</a></li>
								<li><a href="/people/">People News</a></li>
								<li><a href="/vendornews/">Vendor News</a></li>
								<li><a href="/newreleases/">New Releases</a></li>
								<li><a href="/canada/">Canada News</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">SUBSCRIBE</li>
								<li><a href="/subscribe_dnl.cfm?ref=nav_head">Daily News Email</a></li>
							</ul>
						</li>

						<li><a href="/classifieds/winejobs/">Winejobs</a></li>

						<li class="visible-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Monthly <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="/wbm/">Homepage</a></li>
								<li><a href="/wbm/index.cfm?go=getDigitalIssue">Current Issue</a></li>
								<li><a href="/wbm/?go=getArchives">Archives</a></li>
								<li><a href="http://www.practicalwinerylibrary.com/">Practical Winery Archives</a></li>
								<li class="divider"></li>
								<li><a href="/mediakit/">Advertise</a></li>
								<li class="divider"></li>
								<li><a href="/subscribe.cfm?ref=nav_head">Subscribe</a></li>
								<li><a href="/renew/?ref=nav_head">Renew</a></li>
							</ul>
						</li>

						<li class="dropdown hidden-sm">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Events <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li><a href="/industryevents/">Industry Events</a></li>
							</ul>
						</li>

						<li class="dropdown hidden-sm">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Data <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
								<li><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
								<li><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
								<li><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
								<li><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
							</ul>
						</li>

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li role="presentation" class="visible-sm dropdown-header">EVENTS</li>
								<li class="visible-sm"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li class="visible-sm"><a href="/industryevents/">Industry Events</a></li>
								<li class="visible-sm divider"></li>
								<li role="presentation" class="visible-sm dropdown-header">DATA</li>
								<li class="visible-sm"><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
								<li class="visible-sm"><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
								<li class="visible-sm divider"></li>
								<li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
								<li><a href="/tools/">Winemaking Calculator</a></li>
								<li><a href="/winetrials/">Wine Trials Forum</a></li>
								<li><a href="/weather/">Vineyard Weather</a></li>
								<li><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">Practical Winery Bookstore</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">CLASSIFIEDS</li>
								<li class="hidden-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
								<li><a href="/classifieds/">Classifieds Homepage</a></li>
								<li><a href="/classifieds/?go=post">Classifieds Pricing</a></li>
								<li><a href="/s/canada/classifieds/winejobs/">Winejobs Canada</a></li>
								<li class="divider"></li>
								<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
							</ul>
						</li>

					</ul>

					<form name="wb-nav-search-sm-form" action="/search/" class="navbar-form navbar-right" role="search">
						<div class="form-group">
							<input type="text" name="q" class="form-control input-sm" placeholder="Search">
						</div>
						<button type="submit" class="btn btn-sm btn-danger">GO</button>
					</form>

				</div>

			</div>

		</div>

	</div>

</nav>


















	
	
	
	





	






<div class="container">

	<div class="row">

		<div class="col-sm-7 col-md-8">

			<div class="wb-vertical-spacer-large"></div>

			<div class="row">

				<div class="col-xs-4">

					<aside>

					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style addthis_20x20_style">
						<a class="addthis_button_email" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=232356"></a>
						<a class="addthis_button_facebook addthis_separator" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=232356"></a>
						<a class="addthis_button_twitter" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=232356"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=winebusiness"></script>
					<!-- AddThis Button END -->

					</aside>

				</div>

				<div class="col-xs-8 text-right small" style="padding-top:3px;"><a href="/subscribe_dnl.cfm?ref=news_article_top"><span class="glyphicon glyphicon-envelope"></span> &nbsp;Subscribe to Daily News Email</a></div>

			</div>

			<div class="wb-vertical-spacer-sm"></div>

			<hr class="wb-section-spacer">
			<div class="wb-vertical-spacer"></div>

			<article>

			<div class="row">

				<div class="col-sm-12">

					<h2 class="wb-article-title">
						
							DtC, Off-Premise Sales Buoy U.S. Wine Market
						
					</h2>

				</div>

			</div>

			<div class="row">

				<div class="col-sm-12">

					

					<div class="wb-vertical-spacer-large"></div>

					

					<div class="text-muted" style="font-style:italic;">
						<strong>by <a href="/search/?q=peter%20mitham&sort=document-date">Peter Mitham</a></strong><br />
						June 16, 2020
					</div>

					<div class="wb-vertical-spacer-large"></div>

					<div><p><img alt="" height="533" src="/content/image/temp/thumbnail_image001(1).jpg" width="800" /></p>

<p>&nbsp;</p>

<p>Sonoma, Calif. &ndash; Consumer spending on wine remained strong in May as a clearer picture emerged of how the closure of tasting rooms and on-premise accounts as a result of COVID-19 have impacted the total U.S. wine market.</p>

<p>While wine sales volume increased 1% in the 12 months ended May, consumer spending on domestic wine, including bulk imports, fell 4% by value to $48.4 billion in the same period.</p>

<p>The decline is primarily attributable to the closure of winery tasting rooms, bars and restaurants across the country. On-premise wine sales were down 89% both in value and volume in May, a minor improvement from the 90% decline reported in April.</p>

<p>While more and more premises are reopening, promising stronger numbers in June, significant declines from a year ago are expected for much of this year. &ldquo;We will see improvements but come December we may still be looking at 50% declines versus prior years on a month to month basis,&rdquo; bw166 managing partner Jon Moramarco said.</p>

<p>Three months of the pandemic also drove a 3% decline in the value of the total wine market, including imports, in the U.S. in the latest 12 months, which bw166 reported as $71.4 billion.</p>

<p>The closure of on-premise venues means that consumers have shifted their spending to off-premise outlets. Nielsen channels, which account for 23% of the value and 45% of the volume of wine sold off-premise, logged a 30% increase in domestic wine sales in the four weeks ended May 16. Table wines drove the increase, rising 28% to nearly $997 million while sparkling wines gained 27% to exceed $67 million.</p>

<p>Volumes increased nearly 24% during the period to nearly 11.5 million cases. The greater increase of value versus volume reflected consumer demand for wines in the $20-$24.99 price tier, which saw the strongest growth of any price band at Nielsen off-premise outlets. According to Nielsen senior vice-president Danny Brager, who leads the firm&rsquo;s beverage alcohol practice, consumer purchasing reflects a willingness to spend more at home in lieu of on-premise spending.</p>

<p>The same can&rsquo;t be said of direct-to-consumer activity, however. Shipments through the channel remain high, growing 22% in May versus a year earlier to approach $303 million. The data from Wines Vines Analytics/Sovos ShipCompliant indicate that shipment volumes increased at twice the pace, rising 44% during the period. This was the third straight month that growth in volume exceeded value, resulting in the average bottle price of shipments falling 16% versus a year ago to $30.53.</p>

<p>There are signs that trends seen since the pandemic began are moderating, however. Off-premise sales are stabilizing, and overall DtC shipment data indicates a narrower spread between growth in value and volume. Hiring is also beginning to rebound, driven by preparations for the coming harvest.</p>

<p>Winejobs.com&rsquo;s Winery Job Index stood at 272 in May, down 53% from a year ago. Weaker demand for sales and marketing staff as well as direct-to-consumer positions, including tasting room and retail staff, drove the decline. Production roles and vineyard labor remained the most resilient job categories, with demand down just 32% and 49%, respectively.</p>

<p>While the Winery Job Index reported year-to-date hiring down 40% from a year ago, demand has picked up steadily since late March. Hiring activity was the strongest in three months as June began, sitting 82% above a month earlier and more 385% above its nadir in March.</p>

<p>Data on the total U.S. wine market, off-premise sales, DtC shipments and winery hiring activity are some of the Wine Industry Metrics reported each month in the Wine Analytics Report www.wineanalyticsreport.com. The June issue of the report also covers the global wine market, which has been disrupted by the COVID-19 pandemic as much as the domestic one.</p></div>

					

					

					

					

					<div class="wb-vertical-spacer-large"></div>

				</div>

			</div>

			

			<aside>

			<div class="row">

				<div class="col-sm-11">

					<div class="wb-vertical-spacer"></div>

					
	<div style="margin:20px 0px 0px 0px;">
	
		<h4 class="text-center">More news from <em>bw166 llc</em></h4>
		<div class="wb-vertical-spacer"></div>
		<dl class="dl-horizontal">
			
			<dt>05/19/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=231022">Wine Sales Benefit from Sustained Off-Premise, DtC Surge </a></dd>
			
			<dt>03/18/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=227752">Covid-19 and The Beverage Alcohol Industry</a></dd>
			
			<dt>02/19/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=226284">Table Wines Rise 6% in January as U.S. Market Grows 4%</a></dd>
			
			<dt>01/29/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=225353">Perfect Storm:  Consumers Moderate Alcohol Consumption and Embrace New Beverage Options</a></dd>
			
			<dt>11/18/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=222562">Domestic Wine Sales Strengthen 5 Percent in October</a></dd>
			
			<dt>06/04/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=214815">Lodi Vineyard and Wine Economics Symposium Session Preview: The Continuing Evolution of the Wine Market</a></dd>
			
			<dt>11/29/17</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=192708">Introducing 2017's Top Wine Industry Leaders: Moving Data Forward</a></dd>
			
		</dl>
	
		<h4 class="text-center">More news from <em>ShipCompliant by Sovos</em></h4>
		<div class="wb-vertical-spacer"></div>
		<dl class="dl-horizontal">
			
			<dt>04/23/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=229831">Nielsen Launches Comprehensive U.S. Wine Measurement Solution with Connected Partner Wines Vines Analytics in Collaboration with Sovos ShipCompliant</a></dd>
			
			<dt>04/16/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=229473">Winery Hiring Pauses but Sales Rise</a></dd>
			
			<dt>03/20/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=227933">Wine During Lockdown: DTC Sales See Boost--In Delivery Form</a></dd>
			
			<dt>01/29/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=225353">Perfect Storm:  Consumers Moderate Alcohol Consumption and Embrace New Beverage Options</a></dd>
			
			<dt>01/22/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=224950">Wine Shipments to Consumers Reach Record $3.2 Billion in 2019</a></dd>
			
			<dt>10/09/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=220510">Tips for Connecting to Wine Consumers with E-commerce</a></dd>
			
			<dt>02/05/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=209268">Nielsen and ShipCompliant Reports Confirm Exceptional Consumer Demand for Oregon Wine Continues to Rise</a></dd>
			
		</dl>
	
		<h4 class="text-center">More news from <em>The Nielsen Co.</em></h4>
		<div class="wb-vertical-spacer"></div>
		<dl class="dl-horizontal">
			
			<dt>06/10/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=232019">Nielsen Alcoholic Beverage Sales Update for Week Ending May 30, 2020</a></dd>
			
			<dt>06/03/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=231710">Wine in Nielsen-measured Off-premise Channels Grew 27.2 Percent in Week Ending May 23</a></dd>
			
			<dt>05/20/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=231082">Five Weeks of Weekly Off Premise Wines Sales Growth Above 30 Percent</a></dd>
			
			<dt>05/13/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=230763">Strongest Off Premise Sales of Alcoholic Beverages Since Peak Pantry Loading </a></dd>
			
			<dt>05/06/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=230448">More Robust Wine Sales Growth in Nielsen Measured Channels</a></dd>
			
			<dt>05/06/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=230439">New Report Details 30% Off-Premise Sales Surge</a></dd>
			
		</dl>
	
	</div>
	

				</div>

			</div>

			</aside>

			

			

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.bw166.com" target="_blank" style="text-decoration:none">bw166 llc</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.bw166.com" target="_blank">www.bw166.com</a></div>

							</div>

						</div>
						

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Broomfield, CO, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								
								<p>
									Industry data, strategic planning, business planning, go to market strategies, brand positioning, operational effectiveness from grape to consumer, business intelligence, organizational effectiveness, preparation for acquisitions and divestitures.
									
										<strong><a href="http://www.winesandvines.com/buyersguide/gotolisting.html?id=30465&amp;eid=30465" target="_blank">learn more</a></strong>
									
								</p>
								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.shipcompliant.com" target="_blank" style="text-decoration:none">ShipCompliant by Sovos</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.shipcompliant.com" target="_blank">www.shipcompliant.com</a></div>

							</div>

						</div>
						

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Boulder, CO, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								
								<p>
									ShipCompliant provides alcohol beverage suppliers, importers and retailers with a full suite of cloud-based compliance tools to ensure compliance with all federal and state laws for direct and 3-tier distribution.
									
										<strong><a href="http://www.winesandvines.com/buyersguide/gotolisting.html?id=12924&amp;eid=12924" target="_blank">learn more</a></strong>
									
								</p>
								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.nielsen.com" target="_blank" style="text-decoration:none">The Nielsen Co.</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.nielsen.com" target="_blank">www.nielsen.com</a></div>

							</div>

						</div>
						

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">New York, NY, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

									
										<strong><a href="http://www.winesandvines.com/buyersguide/gotolisting.html?id=12253&amp;eid=12253" target="_blank">learn more</a></strong>
									

								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.winejobs.com" target="_blank" style="text-decoration:none">Winejobs.com</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.winejobs.com" target="_blank">www.winejobs.com</a></div>

							</div>

						</div>
						

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Sonoma, CA, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								
								<p>
									Winejobs.com is the wine industry's leading online job site where qualified candidates and sought-after employers connect.
									
										<strong><a href="http://www.winesandvines.com/buyersguide/gotolisting.html?id=27439&amp;eid=27439" target="_blank">learn more</a></strong>
									
								</p>
								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.winesvinesanalytics.com" target="_blank" style="text-decoration:none">Wines Vines Analytics</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.winesvinesanalytics.com" target="_blank">www.winesvinesanalytics.com</a></div>

							</div>

						</div>
						

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Sonoma, CA, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								
								<p>
									Wines Vines Analytics maintains the wine industry’s most complete and accurate databases and provides data-driven targeted communication through analysis, data, insights and reports to help our clients grow and manage their businesses.
									
										<strong><a href="http://www.winesandvines.com/buyersguide/gotolisting.html?id=11562&amp;eid=11562" target="_blank">learn more</a></strong>
									
								</p>
								

							</div>

						</div>

					</div>

					</aside>

				

				<div class="wb-vertical-spacer-large"></div>

			

			</article>

		</div>

		
		<div class="col-sm-5 col-md-4 wb-col-main-2 hidden-xs">
			

<div class="wb-vertical-spacer-large"></div>
<div class="row">

	<div class="col-sm-12">

		<div class="wb-box-container-white">

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-xs-3 col-lg-2 col-lg-offset-1">

					<a href="/subscribe_dnl.cfm?ref=rn_news"><img src="/views/img/col2_envelope.png" class="img-responsive hidden-xs" /></a>

				</div>

				<div class="col-xs-12 col-sm-9">

					<h4 style="margin-top:0px;"><a href="/subscribe_dnl.cfm?ref=rn_news" style="text-decoration:underline;color:blue;"><strong>Subscribe</strong></a> to Daily news Email</h4>

				</div>

			</div>

			<div class="row">

				<div class="col-xs-12 col-lg-10 col-lg-offset-1">

					<div class="wb-vertical-spacer visible-lg"></div>

					FREE Wine Business Daily News delivers the industry's top stories emailed to you from our editorial team.

				</div>

			</div>

		</div>

	</div>

</div>
<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-1" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-1");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>



<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">most popular daily news links</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showMostPopularNews(0)" class="wb-box-mpn-option-link">YESTERDAY</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(1)" class="wb-box-mpn-option-link">LAST 7 DAYS</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(2)" class="wb-box-mpn-option-link">LAST 30 DAYS</a>
				</div>

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232327" target="_blank" class="wb-box-link">David Pearson Leaving Opus One to Start New Project with Bill Harlan</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232359" target="_blank" class="wb-box-link">Sonoma County health officer reveals second coronavirus outbreak at unnamed local winery</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232357" target="_blank" class="wb-box-link">DtC, Off-Premise Sales Buoy U.S. Wine Market</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232328" target="_blank" class="wb-box-link">Q&A: Gallo Master Winemaker Marcello Monticelli</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232315" target="_blank" class="wb-box-link">The Future Of Italian Wines In The U.S. After The Coronavirus</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232366" target="_blank" class="wb-box-link">Scheid Family Wines Launches Sunny With a Chance of Flowers, An Innovative Zero Sugar, Low Calorie, Low Alcohol Wine</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232326" target="_blank" class="wb-box-link">Trinchero Family Estates in New Partnership with San Polo wine</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232361" target="_blank" class="wb-box-link">The World's Most Expensive Italian Wines</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232159" target="_blank" class="wb-box-link">Another Michelin-Starred Restaurant Permanently Closes Because of the Covid-19 Pandemic</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231190" target="_blank" class="wb-box-link">In bid to reopen sooner, Napa County asks California to lift restrictions on wineries</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232018" target="_blank" class="wb-box-link">Q&A with Bill Foley on the Acquisition of Ferrari-Carano, the Future of Wine</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232159" target="_blank" class="wb-box-link">Another Michelin-Starred Restaurant Permanently Closes Because of the Covid-19 Pandemic</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231190" target="_blank" class="wb-box-link">In bid to reopen sooner, Napa County asks California to lift restrictions on wineries</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232249" target="_blank" class="wb-box-link">Massive resort development planned in southern Lake County</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232104" target="_blank" class="wb-box-link">SLO County wineries reopen after coronavirus closures. Here's how tastings have changed</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231956" target="_blank" class="wb-box-link">Bon Appétit editor-in-chief resigns over brownface photo</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231168" target="_blank" class="wb-box-link">What? CDC now says coronavirus 'does not spread easily' on surfaces?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231738" target="_blank" class="wb-box-link">LVMH wants to renegotiate $16.2 billion Tiffany deal</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232121" target="_blank" class="wb-box-link">New Study Explores Motivations and Behaviors of U.S. Wine Consumers Before and During COVID-19 Lockdown</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232157" target="_blank" class="wb-box-link">Nation, Modesto wine columnist ready to celebrate increasingly popular rosé</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231168" target="_blank" class="wb-box-link">What? CDC now says coronavirus 'does not spread easily' on surfaces?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231190" target="_blank" class="wb-box-link">In bid to reopen sooner, Napa County asks California to lift restrictions on wineries</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231738" target="_blank" class="wb-box-link">LVMH wants to renegotiate $16.2 billion Tiffany deal</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232003" target="_blank" class="wb-box-link">Bill Foley Expands Empire with Sonoma Jewel Ferrari-Carano</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231521" target="_blank" class="wb-box-link">An Economist's Second Life As A Winery Owner In Argentina</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231409" target="_blank" class="wb-box-link">Ingredient Labeling: A Winemaker Strikes Back</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231956" target="_blank" class="wb-box-link">Bon Appétit editor-in-chief resigns over brownface photo</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=231293" target="_blank" class="wb-box-link">California wineries slowly begin to reopen tasting rooms, but in altered state</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232018" target="_blank" class="wb-box-link">Q&A with Bill Foley on the Acquisition of Ferrari-Carano, the Future of Wine</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=232159" target="_blank" class="wb-box-link">Another Michelin-Starred Restaurant Permanently Closes Because of the Covid-19 Pandemic</a></div>

				

			</div>

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListMPN = document.querySelectorAll(".wb-box-mpn-option");
	nodeListMPN[0].style.display="none";
  	nodeListMPN[2].style.display="none";

	var nodeListLinkMPN = document.querySelectorAll(".wb-box-mpn-option-link");
	nodeListLinkMPN[1].style.color="#333";

	function showMostPopularNews(nodeIndex){

		var nodeList = document.querySelectorAll(".wb-box-mpn-option");
		var nodeListLink = document.querySelectorAll(".wb-box-mpn-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeIndex){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				nodeList[i].style.display="block";
				nodeListLink[i].style.color="#003399";
			}
  		}
	}

</script>


<div class="wb-vertical-spacer-large"></div>



<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">winebusiness.com classifieds</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showClassifiedsSection(0)" class="hidden wb-box-cl-option-link"></a>
					
					<a href="javascript:void(0);" onclick="showClassifiedsSection(1)" class="wb-box-cl-option-link">winejobs.com</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(2)" class="wb-box-cl-option-link">grapes & bulk wine</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(3)" class="wb-box-cl-option-link">barrels</a>
					<div class="wb-vertical-spacer"></div>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(4)" class="wb-box-cl-option-link">real estate</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(5)" class="wb-box-cl-option-link">equipment</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(6)" class="wb-box-cl-option-link">services & supplies</a>
				</div>

			</div>

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/?ref=rn">latest listings</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193341&ref=rn">Vineyard Ranch Hand - Paso Robles, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 8:08PM PDT</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193340&ref=rn">Vineyard Ranch Hand - Paso Robles, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 8:08PM PDT</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=193339&ref=rn">WANTED: Small Press and Two Small Tanks (80gal)</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 7:49PM PDT</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193338&ref=rn">Tram Ambassador - Calistoga, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 7:28PM PDT</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193337&ref=rn">Harvest Cellar Intern - Napa, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 7:28PM PDT</div>
					</div>

					

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/?ref=rn">go to classifieds &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/winejobs/?ref=rn">latest winejobs</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193341&ref=rn">Vineyard Ranch Hand - Paso Robles, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 8:08PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193340&ref=rn">Vineyard Ranch Hand - Paso Robles, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 8:08PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193338&ref=rn">Tram Ambassador - Calistoga, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 7:28PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193337&ref=rn">Harvest Cellar Intern - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 7:28PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=193336&ref=rn">Mechanic, Master - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; yesterday at 7:28PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/winejobs/?ref=rn">go to winejobs.com &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">latest grapes &amp; bulk wine</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=193330&ref=rn">Grapes - Petite Sirah - Livermore Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; yesterday at 3:01PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=193318&ref=rn">Grapes - Petit Verdot - Walla Walla Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; yesterday at 1:43PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=193319&ref=rn">Grapes - Grenache - Walla Walla Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; yesterday at 1:43PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=193315&ref=rn">Grapes - Roussanne - Walla Walla Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; yesterday at 1:43PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=193316&ref=rn">Grapes - Tempranillo - Walla Walla Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; yesterday at 1:43PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">go to grapes &amp; bulk wine &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedbarrels/?ref=rn">latest used barrels</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=193333&ref=rn">French Oak barrels - Dayton, WA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 3:52PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=193328&ref=rn">French Oak barrels - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 2:57PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=193303&ref=rn">French Oak barrels - Sebastopol, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 1:16PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=193294&ref=rn">French Oak barrels - Arroyo Grande, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 11:51AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=193293&ref=rn">Mixed barrels - Arroyo Grande, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 11:51AM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedbarrels/?ref=rn">go to used barrels &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/realestate/?ref=rn">latest real estate</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=193206&ref=rn">Winery - Manson, WA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Jun 15, 2020 at 10:40AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=192810&ref=rn">Winery - Ventura, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Jun 5, 2020 at 6:11PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=192517&ref=rn">Winery - Placerville, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Jun 2, 2020 at 5:09PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=192371&ref=rn">Winery - Reno, NV</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; May 31, 2020 at 1:11PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=192217&ref=rn">Undeveloped Land - Walla Walla, WA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; May 28, 2020 at 8:51AM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/realestate/?ref=rn">go to real estate &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedequipment/?ref=rn">latest used equipment</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=193339&ref=rn">Wanted: Small Press and Two Small Tanks (80gal)</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 7:49PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=193326&ref=rn">Electric Bin Dumper and Sorting Line</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 2:38PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=193296&ref=rn">75gal Stainless Steel Wine Barrels</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 12:11PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=193279&ref=rn">Steam Machine</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 10:43AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=193249&ref=rn">Mori Basket Press 7HL / Yamada Air Pump 40</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; Jun 15, 2020 at 6:13PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedequipment/?ref=rn">go to used equipment &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

			 	<h4 class="wb-box-title text-center"><a href="/classifieds/servicessupplies/?ref=rn">latest services &amp; supplies</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=193280&ref=rn">Custom Crush - Santa Rosa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 10:53AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=193257&ref=rn">Storage - Case Goods - Franklin Park, IL</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 7:43AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=193253&ref=rn">Winery Supplies - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Jun 15, 2020 at 6:59PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=193244&ref=rn">Custom Crush - Windsor, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Jun 15, 2020 at 4:50PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=193242&ref=rn">Winery Supplies - Berkeley, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Jun 15, 2020 at 4:28PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/servicessupplies/?ref=rn">go to services &amp; supplies &gt;</a></div>

			</div>

			

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListCL = document.querySelectorAll(".wb-box-cl-option");
  	for (var i = 1, length = nodeListCL.length; i < length; i++) {
		nodeListCL[i].style.display="none";
  	}

	function showClassifiedsSection(nodeid){

		var nodeList = document.querySelectorAll(".wb-box-cl-option");
		var nodeListLink = document.querySelectorAll(".wb-box-cl-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeid){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				if(nodeList[i].style.display!="block"){
					nodeList[i].style.display="block";
					nodeListLink[i].style.color="#333";
				}else{
					nodeList[i].style.display="none";
					nodeListLink[i].style.color="#003399";
					nodeList[0].style.display="block";
				}
			}
  		}
	}

</script>


<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-2" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-2");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>


<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">industry events</h3>
				<h5 class="wb-box-title"></h5>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Jun 17</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13718">Ferment Efficiently and Save Time with Fermentis Easy to Use Yeasts and Fermentation Aids</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Jun 18</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13721">Icons of California Webinar</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Jun 18</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13723">Online Certificate in Wine Industry Finance & Accounting</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Jun 24</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13719">How to choose and use the right Yeast, Fermentation aid and Functional product to achieve the White or Rose style that you want</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Jul 1</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13720">Tools to improve the phenolic profile of your Red wine:  Yeast selection & targeted Functional products</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="wb-vertical-spacer"></div>
			<h5 class="wb-box-title">Search Events:</h5>
			<div class="wb-vertical-spacer"></div>

			<form name="eventsSearch" action="/industryevents/?go=searchEvents" method="post" style="margin:0px;">

			<div class="row">

				<div class="col-lg-7 col-md-6 col-sm-8 small">
			        <div class="form-group">
                        <label for="event_type_id">Event Type:</label>
                       	<select name="event_type_id" id="event_type_id" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="1">Trade Show</option>
							
							<option value="7">Seminars and Classes</option>
							
							<option value="6">Association Meeting</option>
							
							<option value="2">Wine Competition</option>
							
							<option value="3">Trade Tasting/Fair</option>
							
							<option value="8">Regional or Association Tasting</option>
							
							<option value="5">Industry Recreation</option>
							
							<option value="9">Webinar</option>
							
							<option value="10">Other</option>
							
						</select>
                    </div>
				</div>
				<div class="col-md-3 col-sm-4 small">
					<div class="form-group">
                        <label for="state">State:</label>
                       	<select name="state" id="state" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="CA">CA</option>
							
							<option value="FL">FL</option>
							
							<option value="NY">NY</option>
							
							<option value="ON">ON</option>
							
							<option value="OR">OR</option>
							
						</select>
                    </div>
				</div>

				<div class="col-lg-2 col-md-3 col-sm-12 text-right">

					<div class="wb-vertical-spacer hidden-sm"></div>
					<div class="wb-vertical-spacer hidden-sm"></div>

                    <button type="submit" id="formEventsSubmit" class="btn btn-sm btn-danger" style="margin-top:2px;">GO</button>

				</div>

			</div>

			</form>

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-box-text text-center"><a href="/industryevents/">go to industry events &gt;</a></div>

				</div>

			</div>

		</div>

	</div>

</div>


<div class="wb-vertical-spacer-large"></div>


		</div>
		

	</div>

	<div class="row">

		<div class="col-sm-12">

			

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-vertical-spacer-large"></div>
					<hr class="wb-wire-post-spacer">
					<div class="wb-vertical-spacer"></div>

					<div class="text-muted wb-text-justify small">

						Copyright&copy; 1994-2020 by Wine Communications Group. All Rights Reserved.
						Copyright protection extends to all written material, graphics,
						backgrounds and layouts. None of this material may be reproduced
						for any reason without written permission of the Publisher.
						Wine Business Insider, Wine Business Monthly, Grower &amp; Cellar
						News and Wine Market News are all trademarks of Wine Communications Group
						and will be protected to the fullest extent of the law.

					</div>

					<div class="wb-vertical-spacer"></div>

				</div>

			</div>

			

		</div>

	</div>

</div>



<!-- [WB-MON-CHECK] -->




<p>&nbsp;</p>
<div class="push"></div> 
</div> 

<footer class="footer">

	<div class="container">

		<div class="row">
			<div class="col-xs-8 col-sm-4 col-md-3">
				<a id="nav_footer"><img src="/views/img/footer_nav_new_header.jpg" class="img-responsive" alt="Created and Managed by Wine Business Monthly" /></a>
			</div>
			<div class="col-xs-4 col-sm-8 col-md-9 text-right">
				<a href="https://twitter.com/WineBusiness"><img src="/views/img/icons/bird-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Twitter" /></a>
				<a href="https://www.instagram.com/winebusinessmonthly/"><img src="/views/img/icons/camera-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Instagram" /></a>
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

	    <div class="row">

			<div class="col-sm-3">

				<div class="footer-nav-item-head">NEWS</div>
			    <div class="footer-nav-item"><a href="/news/">news archive</a></div>
				<div class="footer-nav-item"><a href="/blog/">wine business blog</a></div>
				<div class="footer-nav-item"><a href="/blogs/">blogs archive</a></div>
				<div class="footer-nav-item"><a href="/people/">people</a></div>
				<div class="footer-nav-item"><a href="/vendornews/">vendor</a></div>
				<div class="footer-nav-item"><a href="/newreleases/">new releases</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">LOCAL NEWS</div>
			    <div class="footer-nav-item"><a href="/local/northwest/">northwest</a></div>
				<div class="footer-nav-item"><a href="/local/california/">california</a></div>
				<div class="footer-nav-item"><a href="/local/southwest/">southwest</a></div>
				<div class="footer-nav-item"><a href="/local/theplains/">the plains</a></div>
				<div class="footer-nav-item"><a href="/local/greatlakes/">great lakes</a></div>
				<div class="footer-nav-item"><a href="/local/northeast/">north east</a></div>
				<div class="footer-nav-item"><a href="/local/southeast/">south east</a></div>
				<div class="footer-nav-item"><a href="/canada/">canada</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">EVENTS</div>
				<div class="footer-nav-item"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></div>
				<div class="footer-nav-item"><a href="/industryevents/">Industry Events</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">DATA</div>
				<div class="footer-nav-item"><a href="https://wineanalyticsreport.com/">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com">wines vines analytics</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/buyersguide">buyer's guide online</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/databases">data services</a></div>
				<div class="footer-nav-item"><a href="http://gfawine.com">gomberg, fredrikson</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">TOOLS &amp; RESOURCES</div>
				<div class="footer-nav-item"><a href="/tools/">winemaking calculator</a></div>
				<div class="footer-nav-item"><a href="/winetrials/">wine trials forum</a></div>
				<div class="footer-nav-item"><a href="/weather/">weather</a></div>
				<div class="footer-nav-item"><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">practical winery bookstore</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">CLASSIFIEDS</div>
			    <div class="footer-nav-item"><a href="/classifieds/winejobs/">winejobs</a></div>
				<div class="footer-nav-item"><a href="/classifieds/grapesbulkwine/">grapes &amp; bulk wine</a></div>
				<div class="footer-nav-item"><a href="/classifieds/usedbarrels/">used barrels</a></div>
				<div class="footer-nav-item"><a href="/classifieds/realestate/">real estate</a></div>
				<div class="footer-nav-item"><a href="/classifieds/used equipment/">used equipment</a></div>
				<div class="footer-nav-item"><a href="/classifieds/servicesupplies/">services &amp; supplies</a></div>
				<div class="footer-nav-item"><a href="/s/canada/classifieds/winejobs/">winejobs canada</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">WINE BUSINESS MONTHLY</div>
			    <div class="footer-nav-item"><a href="/wbm/">homepage</a></div>
				<div class="footer-nav-item"><a href="/wbm/index.cfm?go=getDigitalIssue">current issue</a></div>
				<div class="footer-nav-item"><a href="/wbm/?go=getArchives">archives</a></div>
				<div class="footer-nav-item"><a href="http://www.practicalwinerylibrary.com/">practical winery archives</a></div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">subscribe</a></div>
				<div class="footer-nav-item"><a href="/company/mediakit/wbm/">advertise</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE PUBLICATIONS</div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">wine business monthly</a></div>
				<div class="footer-nav-item"><a href="https://www.winesandvines.com/store/?ref=wb_footer">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="/subscribe_dnl.cfm?ref=wb_footer">daily news email</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wbi.cfm?ref=wb_footer">wine business insider</a></div>
				<div class="footer-nav-item"><a href="/subscribe_central_coast.cfm?ref=wb_footer">classifieds central coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_north_coast.cfm?ref=wb_footer">classifieds north coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_classifieds_nw.cfm?ref=wb_footer">classifieds northwest</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE ALERTS</div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_alerts.cfm?ref=wb_footer">winejobs email alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_harvest.cfm?ref=wb_footer">winejobs harvest alerts</a></div>
			    <div class="footer-nav-item"><a href="/subscribe_wj_canada_email_alerts.cfm?ref=wb_footer">winejobs canada alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_gbw_email_alerts.cfm?ref=wb_footer">grapes &amp; bulk wine alerts</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">ABOUT US</div>
				<div class="footer-nav-item"><a href="/company/">company</a></div>
				<div class="footer-nav-item"><a href="/mediakit/">media kit</a></div>
				<div class="footer-nav-item"><a href="/company/?go=publications">publications</a></div>
				<div class="footer-nav-item"><a href="/company/?go=contactus">contact us</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">MY ACCOUNT</div>
				<div class="footer-nav-item"><a href="https://secure.winebusiness.com/u/">create or access your account</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">WINE BUSINESS PROFILE</div>
				<div class="footer-nav-item"><a href="/profiles.cfm?go=profile&ref=wb_footer">create or access your profile</a></div>
				<div class="footer-nav-item"><a href="/classifieds/winejobs/?go=profileFAQs">what is a profile?</a></div>

				<img src="/views/img/footer_nav_new_footer.jpg" class="footer-brand-img img-responsive hidden-xs" alt="Wine Business Monthly" style="width:100%;" />

			</div>

		</div>

		<div class="wb-nav-spacer visible-xs"></div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12 footer-item-container">
				<a href="https://www.winebusiness.com/company/?go=privacy" class="footer-item">privacy &amp; terms</a> <span class="footer-item-delimiter footer-item">|</span>
				<a href="https://www.winebusiness.com/help" class="footer-item">help</a> <span class="footer-item-delimiter footer-item">|</span>
    			<a href="https://www.winebusiness.com/company/?go=contactus" class="footer-item">contact us</a> <span class="footer-item-delimiter">&nbsp; &nbsp;</span>
				<span class="visible-xs"></span>
    			<span class="footer-item">&copy; 2020 Wine Communications Group - all rights reserved.</span>
			</div>
		</div>
	</div>
</footer>

<script src="/views/js/jquery/jquery-1.10.2.min.js" type="text/javascript" ></script>
<script src="/views/bootstrap/3.3.5/js/bootstrap.min.js"></script>


<script type="text/javascript">
	$( document ).ready(function() {
		$('.dropdown-menu input').click(function(e) {
       		 e.stopPropagation();
    	});
	});
</script>



    
    


    
        <script src="/views/js/jquery/wb/wb-search-browse.js" type="text/javascript" ></script>

    


</body>
</html>







		
		

	