
<!doctype html>
<html>
<head>

	<title>Bulk Wine Continues to Increase Globally as Wine-producing Regions ...</title>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="robots" content="index,follow">
	<meta name="description" content="Wine Industry News for Jul 30, 2019">
	<meta name="keywords" content="wine,news,wine industry,wine jobs,barrels,corks,winery,grapes,wine business,vines,vineyard,viticulture,enology">
	

	<link rel="shortcut icon" href="/views/img/favicon.ico">

	
	<script type="text/javascript">

		var wbAdPeriod = 4;

		var wbTopic = 'vyd';

		var wbAdSlotsArray= [];
		wbAdSlotsArray[1-1] = {slotName:'/1191585/wb_news_article_1_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-1'};
		wbAdSlotsArray[2-1] = {slotName:'/1191585/wb_news_article_2_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-2'};
		

	</script>

	<script src="/views/js/wb-googletag.js"></script>


	<script type="text/javascript">
		var _gaq = _gaq || [];
		 _gaq.push(['_setAccount', 'UA-20601245-1']);
		 _gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>

	<link rel="stylesheet" href="/views/bootstrap/3.3.5/css/bootstrap.min.css">

	
	<link rel="stylesheet" href="/views/nav/css/wbnav_responsive_180417.css">
	<link rel="stylesheet" href="/views/nav/css/wbnav_footer_nav_190320.css">
	<link rel="stylesheet" href="/views/css/wb_responsive_core_181102.css">

	

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

	

</head>

<body>

<div class="wrapper">



<header class="wb-sub-head wb-sub-head-bg">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-7 col-xs-12">
              	<a href="/"><img src="/views/img/hd_top_wb_80.png" class="img-responsive" alt="Winebusiness.com - Homepage for the Wine Industry" /></a>
			</div>
        </div>
    </div>
</header>

<nav class="wb-nav">

    
	<div class="visible-xs">

		<div class="wb-nav-row" role="navigation">

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		News <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu" role="menu">
					<li><a href="/">Winebusiness.com</a></li>
					<li class="divider"></li>
            		<li><a href="/news/">News Archive</a></li>
					<li><a href="/blog/">Wine Business Blog</a></li>
					<li><a href="/blogs/">Blogs Archive</a></li>
					<li><a href="/people/">People News</a></li>
					<li><a href="/suppliernews/">Supplier News</a></li>
					<li><a href="/newreleases/">New Releases</a></li>
					<li><a href="/canada/">Canada News</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">DAILY NEWS EMAIL</li>
					<li><a href="/subscribe_dnl.cfm?ref=nav_head">Subscribe</a></li>
          		</ul>
        	</div>

			<div class="wb-nav-col dropdown">
				<a href="/classifieds/winejobs/">Winejobs</a>
        	</div>

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		More <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu pull-right" role="menu">
					<li><a href="/wbm/">Wine Business Monthly</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">EVENTS</li>
					<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
					<li><a href="/industryevents/">Industry Events</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">DATA</li>
					<li><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
					<li><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
					<li><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
					<li><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
					<li><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
					<li><a href="/tools/">Winemaking Calculator</a></li>
		            <li><a href="/winetrials/">Wine Trials Forum</a></li>
					<li><a href="/weather/">Vineyard Weather</a></li>
		            <li><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">Practical Winery Bookstore</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">MORE CLASSIFIEDS</li>
		            <li><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
					<li><a href="/classifieds/">Classifieds Homepage</a></li>
					<li><a href="/classifieds/?go=post">Classifieds Pricing</a></li>
					<li><a href="/s/canada/classifieds/winejobs/">Winejobs Canada</a></li>
					<li class="divider"></li>
					<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
          		</ul>
        	</div>

			<div id="wb-nav-col-search" class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href=""><span class="glyphicon glyphicon-search"></span></a>
				<ul class="dropdown-menu pull-right" role="menu">
					<li>
			  			<form name="wb-nav-search-xs-form" action="/search/" method="get" role="search">
      						<div class="input-group">
      							<input type="text" name="q" class="form-control" placeholder="search">
								<span class="input-group-btn">
        							<button type="submit" class="btn btn-danger">GO</button>
      							</span>
    						</div>
						</form>
          			</li>
				</ul>
        	</div>

		</div>

	</div>

	
	<div class="navbar navbar-default hidden-xs" role="navigation">

		<div class="container">

			<div class="row">

				<div class="col-sm-12">

					<ul class="nav navbar-nav">

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="/">Winebusiness.com</a></li>
								<li class="divider"></li>
								<li><a href="/news/">News Archive</a></li>
								<li><a href="/blog/">Wine Business Blog</a></li>
								<li><a href="/blogs/">Blogs Archive</a></li>
								<li><a href="/people/">People News</a></li>
								<li><a href="/suppliernews/">Supplier News</a></li>
								<li><a href="/newreleases/">New Releases</a></li>
								<li><a href="/canada/">Canada News</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">SUBSCRIBE</li>
								<li><a href="/subscribe_dnl.cfm?ref=nav_head">Daily News Email</a></li>
							</ul>
						</li>

						<li><a href="/classifieds/winejobs/">Winejobs</a></li>

						<li class="visible-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Monthly <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="/wbm/">Homepage</a></li>
								<li><a href="/wbm/index.cfm?go=getDigitalIssue">Current Issue</a></li>
								<li><a href="/wbm/?go=getArchives">Archives</a></li>
								<li><a href="http://www.practicalwinerylibrary.com/">Practical Winery Archives</a></li>
								<li class="divider"></li>
								<li><a href="/mediakit/">Advertise</a></li>
								<li class="divider"></li>
								<li><a href="/subscribe.cfm?ref=nav_head">Subscribe</a></li>
								<li><a href="/renew/?ref=nav_head">Renew</a></li>
							</ul>
						</li>

						<li class="dropdown hidden-sm">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Events <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li><a href="/industryevents/">Industry Events</a></li>
							</ul>
						</li>

						<li class="dropdown hidden-sm">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Data <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
								<li><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
								<li><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
								<li><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
								<li><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
							</ul>
						</li>

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li role="presentation" class="visible-sm dropdown-header">EVENTS</li>
								<li class="visible-sm"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li class="visible-sm"><a href="/industryevents/">Industry Events</a></li>
								<li class="visible-sm divider"></li>
								<li role="presentation" class="visible-sm dropdown-header">DATA</li>
								<li class="visible-sm"><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
								<li class="visible-sm"><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
								<li class="visible-sm divider"></li>
								<li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
								<li><a href="/tools/">Winemaking Calculator</a></li>
								<li><a href="/winetrials/">Wine Trials Forum</a></li>
								<li><a href="/weather/">Vineyard Weather</a></li>
								<li><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">Practical Winery Bookstore</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">CLASSIFIEDS</li>
								<li class="hidden-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
								<li><a href="/classifieds/">Classifieds Homepage</a></li>
								<li><a href="/classifieds/?go=post">Classifieds Pricing</a></li>
								<li><a href="/s/canada/classifieds/winejobs/">Winejobs Canada</a></li>
								<li class="divider"></li>
								<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
							</ul>
						</li>

					</ul>

					<form name="wb-nav-search-sm-form" action="/search/" class="navbar-form navbar-right" role="search">
						<div class="form-group">
							<input type="text" name="q" class="form-control input-sm" placeholder="Search">
						</div>
						<button type="submit" class="btn btn-sm btn-danger">GO</button>
					</form>

				</div>

			</div>

		</div>

	</div>

</nav>



<div class="container">

	<div class="row">

		<div class="col-sm-7 col-md-8">

			<div class="wb-vertical-spacer-large"></div>

			<div class="row">

				<div class="col-xs-4">

					<aside>

					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style addthis_20x20_style">
						<a class="addthis_button_email" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=217470"></a>
						<a class="addthis_button_facebook addthis_separator" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=217470"></a>
						<a class="addthis_button_twitter" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=217470"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=winebusiness"></script>
					<!-- AddThis Button END -->

					</aside>

				</div>

				<div class="col-xs-8 text-right small" style="padding-top:3px;"><a href="/subscribe_dnl.cfm?ref=news_article_top"><span class="glyphicon glyphicon-envelope"></span> &nbsp;Subscribe to Daily News Email</a></div>

			</div>

			<div class="wb-vertical-spacer-sm"></div>

			<hr class="wb-section-spacer">
			<div class="wb-vertical-spacer"></div>

			<article>

			<div class="row">

				<div class="col-sm-12">

					<h2 class="wb-article-title">
						Bulk Wine Continues to Increase Globally as Wine-producing Regions Face Risks and Opportunities 
					</h2>

				</div>

			</div>

			<div class="row">

				<div class="col-sm-12">

					

					<div class="wb-vertical-spacer-large"></div>

					

					<div class="text-muted" style="font-style:italic;">
						<strong>by <a href="/search/?q=kerana%20todorov&sort=document-date">Kerana Todorov</a></strong><br /> July 30, 2019
					</div>

					<div class="wb-vertical-spacer-large"></div>

					

						<style type="text/css">
							@media (max-width:414px) AND (min-width:320px){

								img[class*="wb-article-img"][style]{

									width: auto !important;
									max-width: 100% !important;
									float: none !important;
									display: block !important;
									margin:25px auto !important;

								}

							}

						</style>

						

					<div>
<p>While wine consumption is flat, global production is up and bulk wine continues to move around the globe while the U.S. remains the largest and most profitable wine market, according to broker Ciatti Co.</p>
<p>These were among the latest trends a representative for Novato-based Ciatti reported July 23 at the 2019 International Bulk Wine and Spirits Show in South San Francisco, where bulk wine producers from as far as South America, Europe, Australia and New Zealand came in an effort to sell wine in the U.S. market.</p>
<p>The California bulk market remains sluggish, according to Steve Dorfman, partner at Ciatti. Dorfman attributed the trend to slowing demand for wine (nationwide, Cabernet Sauvignon outsells Chardonnay sales by more than $31 million, according to Ciatti), but this has not affected pricing.  &ldquo;Grape prices have been significantly rising over the past three years,&rdquo; said Dorfman, adding this will continue to have an effect on the bulk wine market.</p>
<p style="text-align: center;"><img class="img-responsive wb-article-img" style="display:block;margin-left:auto;margin-right:auto;width:650px;max-width:100%;" src="/content/image/wb/Dorfman_.jpg" alt="img 1"><br />
<em>Ciatti partner Steve Dorfman spoke on July 23 at the International Bulk Wine and Spirits Show near San Francisco about trends in the bulk wine market. Kerana Todorov/Wine Business Monthly.</em></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: left;"><strong>International Efforts Double</strong></p>
<p>Australia wine producers are trying to re-enter the market after doubling down on the growing China market, Ciatti partner Steve Dorfman said on July 23 in South San Francisco.&nbsp; &ldquo;They have been very successful in China,&rdquo; Dorfman said. &ldquo;They were very steadfast in their belief that their wines are great quality.&rdquo;</p>
<p>Other producers present at last week&rsquo;s bulk wine show in South San Francisco included producers from Mendoza and San Juan in Argentina. Argentinian producers, a few years ago, were short on supply and increased their prices too high, according to Ciatti. Wine producers who used Argentinian Malbec started purchasing Malbec from Chile or other sources or switched varieties altogether.</p>
<p>Chile, which was also short on supply a few years ago, retained its U.S. customers for its Malbec after pulling out of China, a lesser profitable market. Chile did raise its prices, but &ldquo;not too high,&rdquo; Dorfman said. Chile faces competition from Australia as it tries to move back into China&rsquo;s market, Dorfman said.</p>
<p>New Zealand&rsquo;s supply of Sauvignon Blanc is consistent, Dorfman said, and the exchange rate has kept this year&rsquo;s prices at the 2018 level.</p>
<p>South Africa&rsquo;s exports have dried after an extended drought, according to Ciatti.</p>
<p>The demand for French Rose wines continues, while Italy&rsquo;s prices have come down from &ldquo;lofty&rdquo; highs. Italy, like France and Spain have experienced hot weather spells in 2019.</p>
<p>Generally speaking, the wine has to be good quality, Dorfman and others said. &ldquo;The wine is the ante in this game. It has to be good wine,&rdquo; Dorfman said. </p>
<p><img class="img-responsive wb-article-img" style="display:block;margin-left:auto;margin-right:auto;width:650px;max-width:100%;" src="/content/image/wb/argentina.jpg" alt="img 2"></p>
<p style="text-align: center;"><em><span style="font-size: x-small;">Gabriela Di Pardo, a representative for Xumek, a winery from Zonda Valley in San Juan, Argentina, was among the producers who attended the International Bulk Wine and Spirits Show in South San Francisco July 23-24. Kerana Todorov/Wine Business Monthly</span></em></p></div>

					

					<div class="wb-vertical-spacer-large"></div>

				</div>

			</div>

			

			</article>

		</div>

		
		<div class="col-sm-5 col-md-4 wb-col-main-2 hidden-xs">
			
<div class="wb-vertical-spacer-large"></div>
<div class="row">

	<div class="col-sm-12">

		<div class="wb-box-container-white">

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-xs-3 col-lg-2 col-lg-offset-1">

					<a href="/subscribe_dnl.cfm?ref=rn_news"><img src="/views/img/col2_envelope.png" class="img-responsive hidden-xs" /></a>

				</div>

				<div class="col-xs-12 col-sm-9">

					<h4 style="margin-top:0px;"><a href="/subscribe_dnl.cfm?ref=rn_news" style="text-decoration:underline;color:blue;"><strong>Subscribe</strong></a> to Daily news Email</h4>

				</div>

			</div>

			<div class="row">

				<div class="col-xs-12 col-lg-10 col-lg-offset-1">

					<div class="wb-vertical-spacer visible-lg"></div>

					FREE Wine Business Daily News delivers the industry's top stories emailed to you from our editorial team.

				</div>

			</div>

		</div>

	</div>

</div>
<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-1" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-1");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>


<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">most popular daily news links</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showMostPopularNews(0)" class="wb-box-mpn-option-link">YESTERDAY</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(1)" class="wb-box-mpn-option-link">LAST 7 DAYS</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(2)" class="wb-box-mpn-option-link">LAST 30 DAYS</a>
				</div>

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217455" target="_blank" class="wb-box-link">China, Heat, and Trump: Why French Winemakers Are Having the Worst Summer Ever</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217448" target="_blank" class="wb-box-link">Six Things to Do With Surplus Cabernet Sauvignon Grapes</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217430" target="_blank" class="wb-box-link">New top manager of Napa's Chappellet plans for family winery's next 50 years</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217457" target="_blank" class="wb-box-link">When will a wine label backfire?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217461" target="_blank" class="wb-box-link">A hacker gained access to 100 million Capital One credit card applications and accounts</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217458" target="_blank" class="wb-box-link">3 Ways to Prepare Yourself for a Career Change in an Entirely New Industry</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217468" target="_blank" class="wb-box-link">How Wine and Cannabis Companies Compete for Top Talent</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217491" target="_blank" class="wb-box-link">Tips From The Top: One On One With Amy Hoopes</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217431" target="_blank" class="wb-box-link">Sonoma County vineyard managers spend millions to build on-site housing for pickers</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217335" target="_blank" class="wb-box-link">This 'Starbucks of wine' chain is changing the way Americans experience Chardonnay</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217232" target="_blank" class="wb-box-link">President of Foley Family Wines of Santa Rosa abruptly leaves company</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217335" target="_blank" class="wb-box-link">This 'Starbucks of wine' chain is changing the way Americans experience Chardonnay</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217388" target="_blank" class="wb-box-link">Is "great" wine not enough?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217165" target="_blank" class="wb-box-link">Pros and Cons of Private Labeling</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217455" target="_blank" class="wb-box-link">China, Heat, and Trump: Why French Winemakers Are Having the Worst Summer Ever</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217236" target="_blank" class="wb-box-link">Facebook and Instagram to restrict content related to alcohol, tobacco and e-cigarettes</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217326" target="_blank" class="wb-box-link">A Wine Opportunity That 'Felt Nothing Short Of Miraculous'</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217322" target="_blank" class="wb-box-link">With fruit ripening, North Coast wine grape harvest nears</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217344" target="_blank" class="wb-box-link">Free Flow Celebrates 10th Anniversary With Keggy Awards and Changes</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217299" target="_blank" class="wb-box-link">First Ever International Canned Wine Competition Awards Gold to Aluminum</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217029" target="_blank" class="wb-box-link">Seven-Fifty, Beverage Media Join Forces</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217232" target="_blank" class="wb-box-link">President of Foley Family Wines of Santa Rosa abruptly leaves company</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216322" target="_blank" class="wb-box-link">The photo that could cost former TWE executive $1.3m</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216844" target="_blank" class="wb-box-link">Duckhorn to Open Winery for Migration at former Starmont Winery in Carneros</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216327" target="_blank" class="wb-box-link">New Machine Speeds Maceration Process</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216904" target="_blank" class="wb-box-link">Which Famous Global Wine Region Prohibits Swearing in the Vineyard?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217335" target="_blank" class="wb-box-link">This 'Starbucks of wine' chain is changing the way Americans experience Chardonnay</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216547" target="_blank" class="wb-box-link">How to Build A Brand: Patience and Message Consistency Matter</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216838" target="_blank" class="wb-box-link">Gallo Deal Uncertainty Delaying Grape Purchases</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216333" target="_blank" class="wb-box-link">Heitz Will Split Itself To Return To Its (Vineyard) Roots</a></div>

				

			</div>

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListMPN = document.querySelectorAll(".wb-box-mpn-option");
	nodeListMPN[0].style.display="none";
  	nodeListMPN[2].style.display="none";

	var nodeListLinkMPN = document.querySelectorAll(".wb-box-mpn-option-link");
	nodeListLinkMPN[1].style.color="#333";

	function showMostPopularNews(nodeIndex){

		var nodeList = document.querySelectorAll(".wb-box-mpn-option");
		var nodeListLink = document.querySelectorAll(".wb-box-mpn-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeIndex){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				nodeList[i].style.display="block";
				nodeListLink[i].style.color="#003399";
			}
  		}
	}

</script>

<div class="wb-vertical-spacer-large"></div>


<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">winebusiness.com classifieds</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showClassifiedsSection(0)" class="hidden wb-box-cl-option-link"></a>
					
					<a href="javascript:void(0);" onclick="showClassifiedsSection(1)" class="wb-box-cl-option-link">winejobs.com</a> <span class="wb-box-item-separator">|</span> <a href="javascript:void(0);" onclick="showClassifiedsSection(2)" class="wb-box-cl-option-link">grapes & bulk wine</a> <span class="wb-box-item-separator">|</span> <a href="javascript:void(0);" onclick="showClassifiedsSection(3)" class="wb-box-cl-option-link">barrels</a>
					<div class="wb-vertical-spacer"></div>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(4)" class="wb-box-cl-option-link">real estate</a> <span class="wb-box-item-separator">|</span> <a href="javascript:void(0);" onclick="showClassifiedsSection(5)" class="wb-box-cl-option-link">equipment</a> <span class="wb-box-item-separator">|</span> <a href="javascript:void(0);" onclick="showClassifiedsSection(6)" class="wb-box-cl-option-link">services & supplies</a>
				</div>

			</div>

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/?ref=rn">latest listings</a></h4>

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=178915&ref=rn">Wine Salesperson - Washington, DC</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 18 minutes ago</div>
					</div>

					

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=178914&ref=rn">Bulk Wine - Blanc Du Bois - Unspecified/Other</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 31 minutes ago</div>
					</div>

					

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=172236&ref=rn">Harvest Cellar Interns - Rutherford, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 41 minutes ago</div>
					</div>

					

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=178913&ref=rn">Area Sales Manager - North West - Buellton, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
					</div>

					

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=178912&ref=rn">Tasting Room Associate - Paso Robles, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
					</div>

					

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/?ref=rn">go to classifieds &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/winejobs/?ref=rn">latest winejobs</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=178915&ref=rn">Wine Salesperson - Washington, DC</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 18 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=172236&ref=rn">Harvest Cellar Interns - Rutherford, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 41 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=178913&ref=rn">Area Sales Manager - North West - Buellton, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=178912&ref=rn">Tasting Room Associate - Paso Robles, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=178907&ref=rn">Junior Accountant - St Helena, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/winejobs/?ref=rn">go to winejobs.com &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">latest grapes &amp; bulk wine</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=178914&ref=rn">Bulk Wine - Blanc Du Bois - Unspecified/Other</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 31 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=178911&ref=rn">Grapes - Pinot Noir - Petaluma Gap</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=178910&ref=rn">Bulk Wine - Pinot Noir - Santa Lucia Highlands</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=178908&ref=rn">Bulk Wine - Cabernet Sauvignon - Napa Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=178897&ref=rn">Grapes - Malbec - Atlas Peak</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 3 hours ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">go to grapes &amp; bulk wine &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedbarrels/?ref=rn">latest used barrels</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=178909&ref=rn">French Oak barrels - Saint Helena, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=178903&ref=rn">French Oak barrels - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=178902&ref=rn">American Oak barrels - Fairfield, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=178901&ref=rn">Mixed barrels - Lodi, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=178900&ref=rn">French Oak barrels - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedbarrels/?ref=rn">go to used barrels &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/realestate/?ref=rn">latest real estate</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=178880&ref=rn">Other - Paso Robles, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; 6 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=178773&ref=rn">Vineyard - Gaston, OR</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; yesterday at 7:34AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=178740&ref=rn">Winery - Tulsa, OK</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Jul 29, 2019 at 2:56PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=178711&ref=rn">Other - Tehachapi, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Jul 29, 2019 at 12:51PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=178703&ref=rn">Undeveloped Land - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Jul 29, 2019 at 11:57AM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/realestate/?ref=rn">go to real estate &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedequipment/?ref=rn">latest used equipment</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=178899&ref=rn">Universal Labeling Systems - Label Print/Apply</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=178879&ref=rn">Vibrating Sorting Table</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 6 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=178872&ref=rn">Bird Netting - (5) Rolls of 3.5'X5000' New</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 8 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=178856&ref=rn">Crush Equipment: Destemmer and Berry Sorting Table</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 4:19PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=178853&ref=rn">Crush Equipment - Press / Destemmer</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 3:02PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedequipment/?ref=rn">go to used equipment &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

			 	<h4 class="wb-box-title text-center"><a href="/classifieds/servicessupplies/?ref=rn">latest services &amp; supplies</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=178849&ref=rn">Custom Crush - Calistoga, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 2:37PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=178843&ref=rn">Other - NA, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 1:38PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=178814&ref=rn">Other - Sonoma, Napa, Bay Area, Central, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 10:25AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=178750&ref=rn">Consulting - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Jul 29, 2019 at 3:54PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=178747&ref=rn">Winery Supplies - Paso Robles, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Jul 29, 2019 at 3:33PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/servicessupplies/?ref=rn">go to services &amp; supplies &gt;</a></div>

			</div>

			

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListCL = document.querySelectorAll(".wb-box-cl-option");
  	for (var i = 1, length = nodeListCL.length; i < length; i++) {
		nodeListCL[i].style.display="none";
  	}

	function showClassifiedsSection(nodeid){

		var nodeList = document.querySelectorAll(".wb-box-cl-option");
		var nodeListLink = document.querySelectorAll(".wb-box-cl-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeid){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				if(nodeList[i].style.display!="block"){
					nodeList[i].style.display="block";
					nodeListLink[i].style.color="#333";
				}else{
					nodeList[i].style.display="none";
					nodeListLink[i].style.color="#003399";
					nodeList[0].style.display="block";
				}
			}
  		}
	}

</script>

<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-2" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-2");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>

<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">industry events</h3>
				<h5 class="wb-box-title"></h5>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 3</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13383">Step-by-Step Winemaking</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 3</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13402">WSET Level 1 Napa</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 4</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13495">WSET Level 1 in Buchanan</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">MI</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 5</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13497">WSET Level 1 Award in Spirits Napa</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 8</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13498">Online Certificate in Wine Industry Finance & Accounting</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="wb-vertical-spacer"></div>
			<h5 class="wb-box-title">Search Events:</h5>
			<div class="wb-vertical-spacer"></div>

			<form name="eventsSearch" action="/industryevents/?go=searchEvents" method="post" style="margin:0px;">

			<div class="row">

				<div class="col-lg-7 col-md-6 col-sm-8 small">
			        <div class="form-group">
                        <label for="event_type_id">Event Type:</label>
                       	<select name="event_type_id" id="event_type_id" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="1">Trade Show</option>
							
							<option value="7">Seminars and Classes</option>
							
							<option value="4">Charity Event</option>
							
							<option value="2">Wine Competition</option>
							
							<option value="3">Trade Tasting/Fair</option>
							
							<option value="8">Regional or Association Tasting</option>
							
							<option value="5">Industry Recreation</option>
							
							<option value="10">Other</option>
							
						</select>
                    </div>
				</div>
				<div class="col-md-3 col-sm-4 small">
					<div class="form-group">
                        <label for="state">State:</label>
                       	<select name="state" id="state" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="CA">CA</option>
							
							<option value="CO">CO</option>
							
							<option value="FL">FL</option>
							
							<option value="MI">MI</option>
							
							<option value="MT">MT</option>
							
							<option value="NV">NV</option>
							
							<option value="OH">OH</option>
							
							<option value="OR">OR</option>
							
							<option value="TN">TN</option>
							
							<option value="TX">TX</option>
							
						</select>
                    </div>
				</div>

				<div class="col-lg-2 col-md-3 col-sm-12 text-right">

					<div class="wb-vertical-spacer hidden-sm"></div>
					<div class="wb-vertical-spacer hidden-sm"></div>

                    <button type="submit" id="formEventsSubmit" class="btn btn-sm btn-danger" style="margin-top:2px;">GO</button>

				</div>

			</div>

			</form>

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-box-text text-center"><a href="/industryevents/">go to industry events &gt;</a></div>

				</div>

			</div>

		</div>

	</div>

</div>

<div class="wb-vertical-spacer-large"></div>

		</div>
		

	</div>

	<div class="row">

		<div class="col-sm-12">

			

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-vertical-spacer-large"></div>
					<hr class="wb-wire-post-spacer">
					<div class="wb-vertical-spacer"></div>

					<div class="text-muted wb-text-justify small">

						Copyright&copy; 1994-2019 by Wine Communications Group. All Rights Reserved.
						Copyright protection extends to all written material, graphics,
						backgrounds and layouts. None of this material may be reproduced
						for any reason without written permission of the Publisher.
						Wine Business Insider, Wine Business Monthly, Grower &amp; Cellar
						News and Wine Market News are all trademarks of Wine Communications Group
						and will be protected to the fullest extent of the law.

					</div>

					<div class="wb-vertical-spacer"></div>

				</div>

			</div>

			

		</div>

	</div>

</div>

<p>&nbsp;</p>
<div class="push"></div> 
</div> 

<footer class="footer">

	<div class="container">

		<div class="row">
			<div class="col-xs-8 col-sm-4 col-md-3">
				<a id="nav_footer"><img src="/views/img/footer_nav_new_header.jpg" class="img-responsive" alt="Created and Managed by Wine Business Monthly" /></a>
			</div>
			<div class="col-xs-4 col-sm-8 col-md-9 text-right">
				<a href="https://twitter.com/WineBusiness"><img src="/views/img/icons/bird-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Twitter" /></a>
				<a href="https://www.instagram.com/winebusinessmonthly/"><img src="/views/img/icons/camera-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Instagram" /></a>
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

	    <div class="row">

			<div class="col-sm-3">

				<div class="footer-nav-item-head">NEWS</div>
			    <div class="footer-nav-item"><a href="/news/">news archive</a></div>
				<div class="footer-nav-item"><a href="/blog/">wine business blog</a></div>
				<div class="footer-nav-item"><a href="/blogs/">blogs archive</a></div>
				<div class="footer-nav-item"><a href="/people/">people</a></div>
				<div class="footer-nav-item"><a href="/suppliernews/">supplier</a></div>
				<div class="footer-nav-item"><a href="/newreleases/">new releases</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">LOCAL NEWS</div>
			    <div class="footer-nav-item"><a href="/local/northwest/">northwest</a></div>
				<div class="footer-nav-item"><a href="/local/california/">california</a></div>
				<div class="footer-nav-item"><a href="/local/southwest/">southwest</a></div>
				<div class="footer-nav-item"><a href="/local/theplains/">the plains</a></div>
				<div class="footer-nav-item"><a href="/local/greatlakes/">great lakes</a></div>
				<div class="footer-nav-item"><a href="/local/northeast/">north east</a></div>
				<div class="footer-nav-item"><a href="/local/southeast/">south east</a></div>
				<div class="footer-nav-item"><a href="/canada/">canada</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">EVENTS</div>
				<div class="footer-nav-item"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></div>
				<div class="footer-nav-item"><a href="/industryevents/">Industry Events</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">DATA</div>
				<div class="footer-nav-item"><a href="https://wineanalyticsreport.com/">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com">wines vines analytics</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/buyersguide">buyer's guide online</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/databases">data services</a></div>
				<div class="footer-nav-item"><a href="http://gfawine.com">gomberg, fredrikson</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">TOOLS &amp; RESOURCES</div>
				<div class="footer-nav-item"><a href="/tools/">winemaking calculator</a></div>
				<div class="footer-nav-item"><a href="/winetrials/">wine trials forum</a></div>
				<div class="footer-nav-item"><a href="/weather/">weather</a></div>
				<div class="footer-nav-item"><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">practical winery bookstore</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">CLASSIFIEDS</div>
			    <div class="footer-nav-item"><a href="/classifieds/winejobs/">winejobs</a></div>
				<div class="footer-nav-item"><a href="/classifieds/grapesbulkwine/">grapes &amp; bulk wine</a></div>
				<div class="footer-nav-item"><a href="/classifieds/usedbarrels/">used barrels</a></div>
				<div class="footer-nav-item"><a href="/classifieds/realestate/">real estate</a></div>
				<div class="footer-nav-item"><a href="/classifieds/used equipment/">used equipment</a></div>
				<div class="footer-nav-item"><a href="/classifieds/servicesupplies/">services &amp; supplies</a></div>
				<div class="footer-nav-item"><a href="/s/canada/classifieds/winejobs/">winejobs canada</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">WINE BUSINESS MONTHLY</div>
			    <div class="footer-nav-item"><a href="/wbm/">homepage</a></div>
				<div class="footer-nav-item"><a href="/wbm/index.cfm?go=getDigitalIssue">current issue</a></div>
				<div class="footer-nav-item"><a href="/wbm/?go=getArchives">archives</a></div>
				<div class="footer-nav-item"><a href="http://www.practicalwinerylibrary.com/">practical winery archives</a></div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">subscribe</a></div>
				<div class="footer-nav-item"><a href="/company/mediakit/wbm/">advertise</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE PUBLICATIONS</div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">wine business monthly</a></div>
				<div class="footer-nav-item"><a href="https://www.winesandvines.com/store/?ref=wb_footer">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="/subscribe_dnl.cfm?ref=wb_footer">daily news email</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wbi.cfm?ref=wb_footer">wine business insider</a></div>
				<div class="footer-nav-item"><a href="/subscribe_central_coast.cfm?ref=wb_footer">classifieds central coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_north_coast.cfm?ref=wb_footer">classifieds north coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_classifieds_nw.cfm?ref=wb_footer">classifieds northwest</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE ALERTS</div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_alerts.cfm?ref=wb_footer">winejobs email alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_harvest.cfm?ref=wb_footer">winejobs harvest alerts</a></div>
			    <div class="footer-nav-item"><a href="/subscribe_wj_canada_email_alerts.cfm?ref=wb_footer">winejobs canada alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_gbw_email_alerts.cfm?ref=wb_footer">grapes &amp; bulk wine alerts</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">ABOUT US</div>
				<div class="footer-nav-item"><a href="/company/">company</a></div>
				<div class="footer-nav-item"><a href="/mediakit/">media kit</a></div>
				<div class="footer-nav-item"><a href="/company/?go=publications">publications</a></div>
				<div class="footer-nav-item"><a href="/company/?go=contactus">contact us</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">MY ACCOUNT</div>
				<div class="footer-nav-item"><a href="https://secure.winebusiness.com/u/">create or access your account</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">WINE BUSINESS PROFILE</div>
				<div class="footer-nav-item"><a href="/profiles.cfm?go=profile&ref=wb_footer">create or access your profile</a></div>
				<div class="footer-nav-item"><a href="/classifieds/winejobs/?go=profileFAQs">what is a profile?</a></div>

				<img src="/views/img/footer_nav_new_footer.jpg" class="footer-brand-img img-responsive hidden-xs" alt="Wine Business Monthly" style="width:100%;" />

			</div>

		</div>

		<div class="wb-nav-spacer visible-xs"></div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12 footer-item-container">
				<a href="https://www.winebusiness.com/company/?go=privacy" class="footer-item">privacy &amp; terms</a> <span class="footer-item-delimiter footer-item">|</span>
				<a href="https://www.winebusiness.com/help" class="footer-item">help</a> <span class="footer-item-delimiter footer-item">|</span>
    			<a href="https://www.winebusiness.com/company/?go=contactus" class="footer-item">contact us</a> <span class="footer-item-delimiter">&nbsp; &nbsp;</span>
				<span class="visible-xs"></span>
    			<span class="footer-item">&copy; 2019 Wine Communications Group - all rights reserved.</span>
			</div>
		</div>
	</div>
</footer>

<script src="/views/js/jquery/jquery-1.10.2.min.js" type="text/javascript" ></script>
<script src="/views/bootstrap/3.3.5/js/bootstrap.min.js"></script>


<script type="text/javascript">
	$( document ).ready(function() {
		$('.dropdown-menu input').click(function(e) {
       		 e.stopPropagation();
    	});
	});
</script>

<script src="/views/js/jquery/wb/wb-search-browse.js" type="text/javascript" ></script>


</body>
</html> 