

	
	
	
	
	
	
	
	
	
	
	
	

	
	

	

	

	

	

	

	



		
		
			
		

		

		

		

	





	

	
















	
	
	
	



<!doctype html>
<html>
<head>

	<title>Washington State Wine Commission Allocates $1 Million+ for Research</title>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="robots" content="index,follow">
	<meta name="description" content="Wine Industry News for Apr 28, 2021">
	<meta name="keywords" content="wine,news,wine industry,wine jobs,barrels,corks,winery,grapes,wine business,vines,vineyard,viticulture,enology">
	
	


	<link rel="shortcut icon" href="/views/img/favicon.ico">

	
		

	<script type="text/javascript">

		var wbAdPeriod = 1;

		var wbTopic = 'oth';

		var wbAdSlotsArray= [];
		wbAdSlotsArray[1-1] = {slotName:'/1191585/wb_news_article_1_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-1'};
		wbAdSlotsArray[2-1] = {slotName:'/1191585/wb_news_article_2_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-2'};
		

	</script>

	<script src="/views/js/wb-googletag.js"></script>


	

	
	
		
	

	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-20601245-1"></script>
	<script>
        window.dataLayer = window.dataLayer || [];
        function gtag(){dataLayer.push(arguments);}
        gtag('js', new Date());
		
		gtag('set', {'wbTopic':'oth','isWBID':'false'});
		gtag('config', 'UA-20601245-1',{
        	'custom_map': {'dimension1': 'wbTopic','dimension2':'isWBID'}
        });
		
	</script>

	<link rel="stylesheet" href="/views/bootstrap/3.3.5/css/bootstrap.min.css">

	
	<link rel="stylesheet" href="/views/nav/css/wbnav_responsive_200828.css">
	<link rel="stylesheet" href="/views/nav/css/wbnav_footer_nav_190320.css">
	<link rel="stylesheet" href="/views/css/wb_responsive_core_181102.css">

	

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

	

</head>

<body>

<div class="wrapper">




	



	
	
	
	


<header>
	<div class="wb-nav-ribbon">
		<div class="wb-nav-ribbon container">
			<div class="row">
				<div class="wb-nav-ribbon col-md-12">
					<a href="/wbm/?ref=rbn">WINE BUSINESS MONTHLY</a> | <a href="http://winesvinesanalytics.com">WINES VINES ANALYTICS</a> | <a href="/DNE/subscribe/?ref=rbn">DAILY NEWS EMAIL</a> | <a href="http://gfawine.com">GOMBERG FREDRIKSON</a>
				</div>
			</div>
		</div>
	</div>
	<div class="wb-sub-head wb-sub-head-bg">
    	<div class="container">
        	<div class="row">
           	 	<div class="col-md-6 col-sm-7 col-xs-12">
              		<a href="/"><img src="/views/img/hd_top_wb_80.png" class="img-responsive" alt="Winebusiness.com - Homepage for the Wine Industry" /></a>
				</div>
        	</div>
    	</div>
	</div>
</header>

<nav class="wb-nav">

    
	<div class="visible-xs">

		<div class="wb-nav-row" role="navigation">

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		News <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu" role="menu">
					<li><a href="/">Winebusiness.com</a></li>
					<li class="divider"></li>
            		<li><a href="/news/">News Archive</a></li>
					<li><a href="/blogs/">Blogs Archive</a></li>
					<li><a href="/people/">People News</a></li>
					<li><a href="/vendornews/">Vendor News</a></li>
					<li><a href="/newreleases/">New Releases</a></li>
					<li><a href="/canada/">Canada News</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">DAILY NEWS EMAIL</li>
					<li><a href="/DNE/subscribe/?ref=nav_head">Subscribe</a></li>
          		</ul>
        	</div>

			<div class="wb-nav-col dropdown">
				<a href="/classifieds/winejobs/">Winejobs</a>
        	</div>

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		More <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu pull-right" role="menu">
					<li><a href="/wbm/">Wine Business Monthly</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">EVENTS</li>
					<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
					<li><a href="/industryevents/">Industry Events</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">DATA</li>
					<li><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
					<li><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
					<li><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
					<li><a href="/tools/">Winemaking Calculator</a></li>
					<li><a href="/weather/">Vineyard Weather</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">MORE CLASSIFIEDS</li>
		            <li><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
					<li><a href="/classifieds/">Classifieds Homepage</a></li>
					<li class="divider"></li>
					<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
          		</ul>
        	</div>

			<div id="wb-nav-col-search" class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href=""><span class="glyphicon glyphicon-search"></span></a>
				<ul class="dropdown-menu pull-right" role="menu">
					<li>
			  			<form name="wb-nav-search-xs-form" action="/search/" method="get" role="search">
      						<div class="input-group">
      							<input type="text" name="q" class="form-control" placeholder="search">
								<span class="input-group-btn">
        							<button type="submit" class="btn btn-danger">GO</button>
      							</span>
    						</div>
						</form>
          			</li>
				</ul>
        	</div>

		</div>

	</div>

	
	<div class="navbar navbar-default hidden-xs" role="navigation">

		<div class="container">

			<div class="row">

				<div class="col-sm-12">

					<ul class="nav navbar-nav">

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="/">Winebusiness.com</a></li>
								<li class="divider"></li>
								<li><a href="/news/">News Archive</a></li>
								<li><a href="/blogs/">Blogs Archive</a></li>
								<li><a href="/people/">People News</a></li>
								<li><a href="/vendornews/">Vendor News</a></li>
								<li><a href="/newreleases/">New Releases</a></li>
								<li><a href="/canada/">Canada News</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">SUBSCRIBE</li>
								<li><a href="/DNE/subscribe/?ref=nav_head">Daily News Email</a></li>
							</ul>
						</li>

						<li><a href="/classifieds/winejobs/">Winejobs</a></li>

						<li class="visible-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>

						

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Buyer's Guide <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="http://winesvinesanalytics.com/buyersguide">Find Products</a></li>
								<li><a href="/mediakit/pdf/wv-buyers-guide-21-mediakit-v3.pdf">Advertise in Buyer's Guide (pdf)</a></li>
							</ul>
						</li>

						<li class="dropdown hidden-sm">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Events <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li><a href="/industryevents/">Industry Events</a></li>
							</ul>
						</li>

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li role="presentation" class="visible-sm dropdown-header">EVENTS</li>
								<li class="visible-sm"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li class="visible-sm"><a href="/industryevents/">Industry Events</a></li>
								<li class="visible-sm divider"></li>
								<li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
								<li><a href="/tools/">Winemaking Calculator</a></li>
								<li><a href="/winetrials/">Wine Trials Forum</a></li>
								<li><a href="/weather/">Vineyard Weather</a></li>
								<li><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">Practical Winery Bookstore</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">CLASSIFIEDS</li>
								<li class="hidden-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
								<li><a href="/classifieds/">Classifieds Homepage</a></li>
								<li><a href="/classifieds/?go=post">Classifieds Pricing</a></li>
								<li><a href="/s/canada/classifieds/winejobs/">Winejobs Canada</a></li>
								<li class="divider"></li>
								<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
							</ul>
						</li>

					</ul>

					<form name="wb-nav-search-sm-form" action="/search/" class="navbar-form navbar-right" role="search">
						<div class="form-group">
							<input type="text" name="q" class="form-control input-sm" placeholder="Search">
						</div>
						<button type="submit" class="btn btn-sm btn-danger">GO</button>
					</form>

				</div>

			</div>

		</div>

	</div>

</nav>


















	
	
	
	





	






<div class="container">

	<div class="row">

		<div class="col-sm-7 col-md-8">

			<div class="wb-vertical-spacer-large"></div>

			<div class="row">

				<div class="col-xs-4">

					<aside>

					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style addthis_20x20_style">
						
						<a class="addthis_button_mailto" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=244777"></a>
						<a class="addthis_button_facebook addthis_separator" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=244777"></a>
						<a class="addthis_button_twitter" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=244777"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=winebusiness"></script>
					<!-- AddThis Button END -->

					</aside>

				</div>

				<div class="col-xs-8 text-right small" style="padding-top:3px;"><a href="/subscribe_dnl.cfm?ref=news_article_top"><span class="glyphicon glyphicon-envelope"></span> &nbsp;Subscribe to Daily News Email</a></div>

			</div>

			<div class="wb-vertical-spacer-sm"></div>

			<hr class="wb-section-spacer">
			<div class="wb-vertical-spacer"></div>

			<article>

			<div class="row">

				<div class="col-sm-12">

					<h2 class="wb-article-title">
						
							Washington State Wine Commission Allocates $1 Million+ for Research
						
					</h2>

				</div>

			</div>

			<div class="row">

				<div class="col-sm-12">

					
						<div class="wb-vertical-spacer"></div>
						<strong>Leading-edge projects tackle challenges facing Washington's wine industry.</strong>
					

					<div class="wb-vertical-spacer-large"></div>

					

					<div class="text-muted" style="font-style:italic;">
						<strong>by <a href="/search/?q=press%20release%20%2D%20washington%20state%20wine%20commission&sort=document-date">Press Release - Washington State Wine Commission</a></strong><br />
						April 28, 2021
					</div>

					<div class="wb-vertical-spacer-large"></div>

					<div><p>SEATTLE (April 27, 2021) &ndash; For the fifth consecutive year, the Washington State Wine Commission (WSWC) awarded more than $1 million in research grants through the statewide grape and wine research program and its own grant program. The diverse research portfolio aims to improve wine quality by tackling high priority vineyard and winery issues.</p>

<p>The Washington State Wine Board of Directors approved 25 projects totaling approximately $1,120,000 for the upcoming fiscal year (July 2021-June 2022). Research grant awards have grown by 30% since 2015, which represents increased funding from the WSWC and the Auction of Washington Wines, a contributor to Washington State University&rsquo;s viticulture and enology program.&nbsp;</p>

<p>Vineyard projects will focus on optimizing irrigation management, improving soil health, developing sustainable management strategies for nematodes, phylloxera, powdery mildew and other pests and diseases. Winery projects will include managing tannin and phenolics during winemaking, mitigating potential impacts on grapes from smoke and frost exposure, and investigating impact of yeasts on the release of bound compounds.</p>

<p>New research projects applicable to wineries include exploring a novel way to induce malolactic fermentation in grape musts and wine, and using native yeasts during fermentation to lower alcohol. New vineyard projects include surveying for a potential leafmining pest of Washington vineyards, developing a mobile app to help growers detect lag phase and identify viral symptoms, assessing use of a sensor-based irrigation system applied to surface and subsurface drip irrigation, and evaluating sustainable ways to control grape mealybug, a pest that spreads grapevine leafroll virus.</p>

<p>Through the WSWC&rsquo;s own research grant program, research teams from WSU and University of California, Davis will collaborate to understand tannin analysis through assessing the modified tannins found in wine. The WSWC also awarded a one-year demonstration grant to South Seattle College to verify the effectiveness of winery sanitation protocols.</p>

<p>Wine research in Washington is funded through several competitive grant programs. A statewide program administered by WSU combines public, private and industry monies to support viticulture and enology research at WSU. Four entities fund the statewide program: the Washington State Wine Commission, Auction of Washington Wines, WSU&rsquo;s Agriculture Research Center, and state wine liter taxes (1/4 cent per liter of all wine sold). Additionally, the WSWC administers a competitive grant program to support short-term, demonstration research at Washington community colleges and beyond state borders.&nbsp;</p>

<p>Past research has helped growers and winemakers improve wine quality, reduce pesticide inputs by 80 percent and save $35 million annually, conserve up to 50% irrigation water through deficit irrigation strategies, and make informed frost and cold protection decisions from a cold hardiness model. Current research projects have significant potential for return on investment, such as developing nematode management tools for replant situations to protect an estimated $44 million in annual replanting costs, buying time for growers dealing with phylloxera to prolong replanting with rootstocks, which costs $25,000 per acre, evaluating non-chemical methods to control powdery mildew, and more.</p>

<p>Learn more about the Washington wine industry&rsquo;s research program and view the list of the upcoming research projects on the&nbsp;<a href="https://www.washingtonwine.org/research/research-news?filterCategories=Research%20News">Washington State Wine Commission website</a>.</p>

<p>For additional information, contact Melissa Hansen, Research Program Director at&nbsp;<a href="mailto:mhansen@washingtonwine.org">mhansen@washingtonwine.org</a>.</p>

<p><strong>About the Washington State Wine Commission</strong></p>

<p><em>The Washington State Wine Commission (WSWC) represents every licensed winery and wine grape grower in Washington State. Guided by an appointed board, WSWC provides a marketing platform to raise positive awareness about the Washington wine industry and generate greater demand for its wines. Funded almost entirely by the industry through assessments based on grape and wine sales, WSWC is a state government agency, established by the legislature in 1987. To learn more, visit&nbsp;<a href="http://www.washingtonwine.org">www.washingtonwine.org</a>.</em></p></div>

					

					

					

					

					<div class="wb-vertical-spacer-large"></div>

				</div>

			</div>

			

			<aside>

			<div class="row">

				<div class="col-sm-11">

					<div class="wb-vertical-spacer"></div>

					
	<div style="margin:20px 0px 0px 0px;">
	
		<h4 class="text-center">More news from <em>Washington State Wine Commission</em></h4>
		<div class="wb-vertical-spacer"></div>
		<dl class="dl-horizontal">
			
			<dt>04/06/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=243760">Taste Washington 2021 Wraps Up with a Plan to Resume in Person Next Year</a></dd>
			
			<dt>03/19/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=242985">Washington Wine Reports Smaller Harvest, Good Quality in 2020</a></dd>
			
			<dt>03/10/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=242634">Report Highlights Washington Wine's Research Program Benefits</a></dd>
			
			<dt>03/09/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=242534">Registration Open for WAVEx: Crop Estimation Webinar</a></dd>
			
			<dt>03/02/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=242279">Taste Washington 2021 Kicks-Off: Enjoy Winery and Restaurant Pairings Throughout March</a></dd>
			
			<dt>02/18/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=241724">Registration Open for WAVEx Webinar on New Wine Grape Pest</a></dd>
			
			<dt>02/09/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=241353">Taste Washington's New 2021 Lineup Directly Supports Washington Wineries, Restaurants and Hotels Throughout the Month of March</a></dd>
			
			<dt>01/15/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=240436">Survey now open to identify priorities for Washington wine industry's research program</a></dd>
			
			<dt>01/07/21</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=240139">Webinar to Explore Grape Mechanization</a></dd>
			
			<dt>09/24/20</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=236751">Candy Mountain Becomes Washington's 16th American Viticultural Area</a></dd>
			
		</dl>
	
	</div>
	

				</div>

			</div>

			</aside>

			

			

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://washingtonwine.org" target="_blank" style="text-decoration:none">Washington State Wine Commission</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://washingtonwine.org" target="_blank">washingtonwine.org</a></div>

							</div>

						</div>
						

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Seattle, WA, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

									

								

							</div>

						</div>

					</div>

					</aside>

				

				<div class="wb-vertical-spacer-large"></div>

			

			</article>

		</div>

		
		<div class="col-sm-5 col-md-4 wb-col-main-2 hidden-xs">
			

<div class="wb-vertical-spacer-large"></div>
<div class="row">

	<div class="col-sm-12">

		<div class="wb-box-container-white">

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-xs-3 col-lg-2 col-lg-offset-1">

					<a href="/subscribe_dnl.cfm?ref=rn_news"><img src="/views/img/col2_envelope.png" class="img-responsive hidden-xs" /></a>

				</div>

				<div class="col-xs-12 col-sm-9">

					<h4 style="margin-top:0px;"><a href="/subscribe_dnl.cfm?ref=rn_news" style="text-decoration:underline;color:blue;"><strong>Subscribe</strong></a> to Daily news Email</h4>

				</div>

			</div>

			<div class="row">

				<div class="col-xs-12 col-lg-10 col-lg-offset-1">

					<div class="wb-vertical-spacer visible-lg"></div>

					FREE Wine Business Daily News delivers the industry's top stories emailed to you from our editorial team.

				</div>

			</div>

		</div>

	</div>

</div>
<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-1" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-1");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>



<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">most popular daily news links</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showMostPopularNews(0)" class="wb-box-mpn-option-link">YESTERDAY</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(1)" class="wb-box-mpn-option-link">LAST 7 DAYS</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(2)" class="wb-box-mpn-option-link">LAST 30 DAYS</a>
				</div>

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244792" target="_blank" class="wb-box-link">Not Again! Oregon Restaurant & Lodging Association Blasts Arbitrary Indoor Dining Bans</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244785" target="_blank" class="wb-box-link">Beloved Bay Area winery Pey-Marin is closing, citing climate change, COVID and drought</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244788" target="_blank" class="wb-box-link">Who Really Buys Fine Wine?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244781" target="_blank" class="wb-box-link">Globe-trotting diners flock to the Willows Inn but former employees say faked ingredients, sexual harassment and an abusive kitchen are the real story</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244763" target="_blank" class="wb-box-link">The Transformation of Alcohol Distribution</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244800" target="_blank" class="wb-box-link">Gallo closer to tasting room deal to bring $400M plant to SC</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244111" target="_blank" class="wb-box-link">South Beach food festival required vaccines. The governor banned that. What happens now?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244761" target="_blank" class="wb-box-link">Fancy French Winemakers Buying Big Vineyards from Americans Ready to Sell - Bloomberg</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244776" target="_blank" class="wb-box-link">Court of Master Sommeliers, Americas Launches Online Introductory Sommelier Course and Exam</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243377" target="_blank" class="wb-box-link">2 decades after celebrated wine writer Tom Stockley's death, his daughters publish the recipe journal he left behind</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244111" target="_blank" class="wb-box-link">South Beach food festival required vaccines. The governor banned that. What happens now?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243936" target="_blank" class="wb-box-link">SC Senate passes bill paving way for Gallo's $400M headquarters in Chester Co.</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243377" target="_blank" class="wb-box-link">2 decades after celebrated wine writer Tom Stockley's death, his daughters publish the recipe journal he left behind</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243789" target="_blank" class="wb-box-link">No-Low Alcohol Wines Hit The U.S., Looking To Gain Traction</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244551" target="_blank" class="wb-box-link">Krasilsa Pacific Farms Sells Sonoma County Vineyard for $4.7 Million</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243368" target="_blank" class="wb-box-link">Gorillas, the on-demand grocery delivery startup, raises $290M and 'surpasses' $1B valuation - TechCrunch</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244168" target="_blank" class="wb-box-link">Sunday raises $24 million seed round to build fast restaurant checkout flow</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244472" target="_blank" class="wb-box-link">Trends in Winemaking: Two New Approaches to Smoke Taint Mitigation</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243696" target="_blank" class="wb-box-link">Toxic wastewater reservoir on verge of collapse in Florida could cause "catastrophic event"</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244792" target="_blank" class="wb-box-link">Not Again! Oregon Restaurant & Lodging Association Blasts Arbitrary Indoor Dining Bans</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243377" target="_blank" class="wb-box-link">2 decades after celebrated wine writer Tom Stockley's death, his daughters publish the recipe journal he left behind</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243368" target="_blank" class="wb-box-link">Gorillas, the on-demand grocery delivery startup, raises $290M and 'surpasses' $1B valuation - TechCrunch</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243936" target="_blank" class="wb-box-link">SC Senate passes bill paving way for Gallo's $400M headquarters in Chester Co.</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243763" target="_blank" class="wb-box-link">Hall to Host Annual Cabernet Cookoff: Home Edition on Friday, April 23</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244111" target="_blank" class="wb-box-link">South Beach food festival required vaccines. The governor banned that. What happens now?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=244168" target="_blank" class="wb-box-link">Sunday raises $24 million seed round to build fast restaurant checkout flow</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243720" target="_blank" class="wb-box-link">Jackson Family Wines Sues E. & J. Gallo Over "La Crema" Trademark.</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243497" target="_blank" class="wb-box-link">Constellation Announces Leadership Appointments and Dedicated Fine Wine & Craft Spirits Business Unit</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243789" target="_blank" class="wb-box-link">No-Low Alcohol Wines Hit The U.S., Looking To Gain Traction</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=243392" target="_blank" class="wb-box-link">Amulet Winery Investors Sue Tuck and Boo Beckstoffer Alleging Breach of Fiduciary Duty</a></div>

				

			</div>

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListMPN = document.querySelectorAll(".wb-box-mpn-option");
	nodeListMPN[0].style.display="none";
  	nodeListMPN[2].style.display="none";

	var nodeListLinkMPN = document.querySelectorAll(".wb-box-mpn-option-link");
	nodeListLinkMPN[1].style.color="#333";

	function showMostPopularNews(nodeIndex){

		var nodeList = document.querySelectorAll(".wb-box-mpn-option");
		var nodeListLink = document.querySelectorAll(".wb-box-mpn-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeIndex){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				nodeList[i].style.display="block";
				nodeListLink[i].style.color="#003399";
			}
  		}
	}

</script>


<div class="wb-vertical-spacer-large"></div>



<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">winebusiness.com classifieds</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showClassifiedsSection(0)" class="hidden wb-box-cl-option-link"></a>
					
					<a href="javascript:void(0);" onclick="showClassifiedsSection(1)" class="wb-box-cl-option-link">winejobs.com</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(2)" class="wb-box-cl-option-link">grapes & bulk wine</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(3)" class="wb-box-cl-option-link">barrels</a>
					<div class="wb-vertical-spacer"></div>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(4)" class="wb-box-cl-option-link">real estate</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(5)" class="wb-box-cl-option-link">equipment</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(6)" class="wb-box-cl-option-link">services & supplies</a>
				</div>

			</div>

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/?ref=rn">latest listings</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=207865&ref=rn">Hospitality - St. Helena, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 33 minutes ago</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=207864&ref=rn">Zambelli TMV semi auto corker w/ vacuum and nitro</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 42 minutes ago</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=202425&ref=rn">Accounting Specialist - Napa, CA</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 46 minutes ago</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=207863&ref=rn">Bulk Wine - Syrah - Columbia Valley</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 48 minutes ago</div>
					</div>

					

				

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=207861&ref=rn">Bulk Wine - Merlot - Columbia Valley</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 48 minutes ago</div>
					</div>

					

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/?ref=rn">go to classifieds &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/winejobs/?ref=rn">latest winejobs</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=207865&ref=rn">Hospitality - St. Helena, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 33 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=202425&ref=rn">Accounting Specialist - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 46 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=207857&ref=rn">Wine Safari Host/ Activity Guide - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=207854&ref=rn">Cellar Worker - Sebastopol, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=207853&ref=rn">Laboratory Technician - Sebastopol, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/winejobs/?ref=rn">go to winejobs.com &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">latest grapes &amp; bulk wine</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=207863&ref=rn">Bulk Wine - Syrah - Columbia Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 48 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=207861&ref=rn">Bulk Wine - Merlot - Columbia Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 48 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=207862&ref=rn">Bulk Wine - Merlot - Horse Heaven Hills</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 48 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=207860&ref=rn">Bulk Wine - Cabernet Sauvignon - Horse Heaven Hills</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 48 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=207859&ref=rn">Bulk Wine - Cabernet Sauvignon - Columbia Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 48 minutes ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">go to grapes &amp; bulk wine &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedbarrels/?ref=rn">latest used barrels</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=207826&ref=rn">Mixed barrels - Paso Robles, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 4:38PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=207820&ref=rn">French Oak barrels - St. Helena, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 3:08PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=207806&ref=rn">Mixed barrels - Arroyo Grande, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 1:50PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=207805&ref=rn">Mixed barrels - Arroyo Grande, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 1:50PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=207804&ref=rn">French Oak barrels - Arroyo Grande, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 1:50PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedbarrels/?ref=rn">go to used barrels &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/realestate/?ref=rn">latest real estate</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=207757&ref=rn">Other - Woodinville, WA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; yesterday at 9:24AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=207681&ref=rn">Other - Moxee, WA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Apr 27, 2021 at 12:12PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=207507&ref=rn">Vineyard - Carmel Valley, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Apr 25, 2021 at 12:56PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=207234&ref=rn">Vineyard - Sebastopol, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Apr 21, 2021 at 8:45AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=207216&ref=rn">Vineyard - Stonewall Mountain, VA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Apr 21, 2021 at 2:56AM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/realestate/?ref=rn">go to real estate &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedequipment/?ref=rn">latest used equipment</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=207864&ref=rn">Zambelli TMV Semi Auto Corker W/ Vacuum and Nitro</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; 42 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=207795&ref=rn">2600 Liter Europress In Excellent Condition</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 12:32PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=207773&ref=rn">John Deere 5500 Tractor</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 10:51AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=207756&ref=rn">Used Mueller Stainless Steel Barrels and Kegs</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 9:24AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=207715&ref=rn">T Post Wanted</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; Apr 27, 2021 at 3:35PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedequipment/?ref=rn">go to used equipment &gt;</a></div>

			</div>

			

			

			<div class="wb-box-cl-option">

			 	<h4 class="wb-box-title text-center"><a href="/classifieds/servicessupplies/?ref=rn">latest services &amp; supplies</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=207710&ref=rn">Custom Crush - Healdsburg, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Apr 27, 2021 at 3:00PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=207046&ref=rn">Mobile Filtration - Santa Rosa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Apr 19, 2021 at 12:19PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=206999&ref=rn">Consulting - Santa Rosa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Apr 19, 2021 at 9:43AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=206979&ref=rn">Mobile Filtration - Bay Area, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Apr 18, 2021 at 10:29AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=206932&ref=rn">Winery Supplies - San Jose, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Apr 16, 2021 at 11:25AM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/servicessupplies/?ref=rn">go to services &amp; supplies &gt;</a></div>

			</div>

			

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListCL = document.querySelectorAll(".wb-box-cl-option");
  	for (var i = 1, length = nodeListCL.length; i < length; i++) {
		nodeListCL[i].style.display="none";
  	}

	function showClassifiedsSection(nodeid){

		var nodeList = document.querySelectorAll(".wb-box-cl-option");
		var nodeListLink = document.querySelectorAll(".wb-box-cl-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeid){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				if(nodeList[i].style.display!="block"){
					nodeList[i].style.display="block";
					nodeListLink[i].style.color="#333";
				}else{
					nodeList[i].style.display="none";
					nodeListLink[i].style.color="#003399";
					nodeList[0].style.display="block";
				}
			}
  		}
	}

</script>


<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-2" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-2");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>


<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">industry events</h3>
				<h5 class="wb-box-title"></h5>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Apr 30</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13856">Ray's Station Career Fair</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">May</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13851">VIA Verona 2021 Agile Edition Italian Wine Ambassador Course</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">IT</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">May 5</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13826">Fresno State Vit Eno Free Webinar-Weekly Series</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">May 10</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13857">Paso Robles Wine Country Virtual Auction</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">May 13</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13859">Acumen Wine Gallery Presents: Art of Taste. Flavor Lab. Sip + Swirl & Paint Your Tasting Notes</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="wb-vertical-spacer"></div>
			<h5 class="wb-box-title">Search Events:</h5>
			<div class="wb-vertical-spacer"></div>

			<form name="eventsSearch" action="/industryevents/?go=searchEvents" method="post" style="margin:0px;">

			<div class="row">

				<div class="col-lg-7 col-md-6 col-sm-8 small">
			        <div class="form-group">
                        <label for="event_type_id">Event Type:</label>
                       	<select name="event_type_id" id="event_type_id" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="1">Trade Show</option>
							
							<option value="7">Seminars and Classes</option>
							
							<option value="6">Association Meeting</option>
							
							<option value="4">Charity Event</option>
							
							<option value="2">Wine Competition</option>
							
							<option value="3">Trade Tasting/Fair</option>
							
							<option value="8">Regional or Association Tasting</option>
							
							<option value="5">Industry Recreation</option>
							
							<option value="9">Webinar</option>
							
							<option value="11">Job Fair</option>
							
							<option value="10">Other</option>
							
						</select>
                    </div>
				</div>
				<div class="col-md-3 col-sm-4 small">
					<div class="form-group">
                        <label for="state">State:</label>
                       	<select name="state" id="state" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="CA">CA</option>
							
							<option value="CO">CO</option>
							
							<option value="NV">NV</option>
							
							<option value="NY">NY</option>
							
						</select>
                    </div>
				</div>

				<div class="col-lg-2 col-md-3 col-sm-12 text-right">

					<div class="wb-vertical-spacer hidden-sm"></div>
					<div class="wb-vertical-spacer hidden-sm"></div>

                    <button type="submit" id="formEventsSubmit" class="btn btn-sm btn-danger" style="margin-top:2px;">GO</button>

				</div>

			</div>

			</form>

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-box-text text-center"><a href="/industryevents/">go to industry events &gt;</a></div>

				</div>

			</div>

		</div>

	</div>

</div>


<div class="wb-vertical-spacer-large"></div>


		</div>
		

	</div>

	<div class="row">

		<div class="col-sm-12">

			

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-vertical-spacer-large"></div>
					<hr class="wb-wire-post-spacer">
					<div class="wb-vertical-spacer"></div>

					<div class="text-muted wb-text-justify small">

						Copyright&copy; 1994-2021 by Wine Communications Group. All Rights Reserved.
						Copyright protection extends to all written material, graphics,
						backgrounds and layouts. None of this material may be reproduced
						for any reason without written permission of the Publisher.
						Wine Business Insider, Wine Business Monthly, Grower &amp; Cellar
						News and Wine Market News are all trademarks of Wine Communications Group
						and will be protected to the fullest extent of the law.

					</div>

					<div class="wb-vertical-spacer"></div>

				</div>

			</div>

			

		</div>

	</div>

</div>



<!-- [WB-MON-CHECK] -->




<p>&nbsp;</p>
<div class="push"></div> 
</div> 

<footer class="footer">

	<div class="container">

		<div class="row">
			<div class="col-xs-8 col-sm-4 col-md-3">
				<a id="nav_footer"><img src="/views/img/footer_nav_new_header.jpg" class="img-responsive" alt="Created and Managed by Wine Business Monthly" /></a>
			</div>
			<div class="col-xs-4 col-sm-8 col-md-9 text-right">
				<a href="https://twitter.com/WineBusiness"><img src="/views/img/icons/bird-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Twitter" /></a>
				<a href="https://www.instagram.com/winebusinessmonthly/"><img src="/views/img/icons/camera-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Instagram" /></a>
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

	    <div class="row">

			<div class="col-sm-3">

				<div class="footer-nav-item-head">NEWS</div>
			    <div class="footer-nav-item"><a href="/news/">news archive</a></div>
				<div class="footer-nav-item"><a href="/blogs/">blogs archive</a></div>
				<div class="footer-nav-item"><a href="/people/">people</a></div>
				<div class="footer-nav-item"><a href="/vendornews/">vendor</a></div>
				<div class="footer-nav-item"><a href="/newreleases/">new releases</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">LOCAL NEWS</div>
			    <div class="footer-nav-item"><a href="/local/northwest/">northwest</a></div>
				<div class="footer-nav-item"><a href="/local/california/">california</a></div>
				<div class="footer-nav-item"><a href="/local/southwest/">southwest</a></div>
				<div class="footer-nav-item"><a href="/local/theplains/">the plains</a></div>
				<div class="footer-nav-item"><a href="/local/greatlakes/">great lakes</a></div>
				<div class="footer-nav-item"><a href="/local/northeast/">north east</a></div>
				<div class="footer-nav-item"><a href="/local/southeast/">south east</a></div>
				<div class="footer-nav-item"><a href="/canada/">canada</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">EVENTS</div>
				<div class="footer-nav-item"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></div>
				<div class="footer-nav-item"><a href="/industryevents/">Industry Events</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">DATA</div>
				<div class="footer-nav-item"><a href="https://wineanalyticsreport.com/">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com">wines vines analytics</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/buyersguide">buyer's guide online</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/databases">data services</a></div>
				<div class="footer-nav-item"><a href="http://gfawine.com">gomberg, fredrikson</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">TOOLS &amp; RESOURCES</div>
				<div class="footer-nav-item"><a href="/tools/">winemaking calculator</a></div>
				<div class="footer-nav-item"><a href="/winetrials/">wine trials forum</a></div>
				<div class="footer-nav-item"><a href="/weather/">weather</a></div>
				<div class="footer-nav-item"><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">practical winery bookstore</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">CLASSIFIEDS</div>
			    <div class="footer-nav-item"><a href="/classifieds/winejobs/">winejobs</a></div>
				<div class="footer-nav-item"><a href="/classifieds/grapesbulkwine/">grapes &amp; bulk wine</a></div>
				<div class="footer-nav-item"><a href="/classifieds/usedbarrels/">used barrels</a></div>
				<div class="footer-nav-item"><a href="/classifieds/realestate/">real estate</a></div>
				<div class="footer-nav-item"><a href="/classifieds/used equipment/">used equipment</a></div>
				<div class="footer-nav-item"><a href="/classifieds/servicesupplies/">services &amp; supplies</a></div>
				<div class="footer-nav-item"><a href="/s/canada/classifieds/winejobs/">winejobs canada</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">WINE BUSINESS MONTHLY</div>
			    <div class="footer-nav-item"><a href="/wbm/">homepage</a></div>
				<div class="footer-nav-item"><a href="/wbm/index.cfm?go=getDigitalIssue">current issue</a></div>
				<div class="footer-nav-item"><a href="/wbm/?go=getArchives">archives</a></div>
				<div class="footer-nav-item"><a href="http://www.practicalwinerylibrary.com/">practical winery archives</a></div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">subscribe</a></div>
				<div class="footer-nav-item"><a href="/company/mediakit/wbm/">advertise</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE PUBLICATIONS</div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">wine business monthly</a></div>
				<div class="footer-nav-item"><a href="https://www.winesandvines.com/store/?ref=wb_footer">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="/subscribe_dnl.cfm?ref=wb_footer">daily news email</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wbi.cfm?ref=wb_footer">wine business insider</a></div>
				<div class="footer-nav-item"><a href="/subscribe_central_coast.cfm?ref=wb_footer">classifieds central coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_north_coast.cfm?ref=wb_footer">classifieds north coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_classifieds_nw.cfm?ref=wb_footer">classifieds northwest</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE ALERTS</div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_alerts.cfm?ref=wb_footer">winejobs email alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_harvest.cfm?ref=wb_footer">winejobs harvest alerts</a></div>
			    <div class="footer-nav-item"><a href="/subscribe_wj_canada_email_alerts.cfm?ref=wb_footer">winejobs canada alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_gbw_email_alerts.cfm?ref=wb_footer">grapes &amp; bulk wine alerts</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">ABOUT US</div>
				<div class="footer-nav-item"><a href="/company/">company</a></div>
				<div class="footer-nav-item"><a href="/mediakit/">media kit</a></div>
				<div class="footer-nav-item"><a href="/company/?go=publications">publications</a></div>
				<div class="footer-nav-item"><a href="/company/?go=contactus">contact us</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">MY ACCOUNT</div>
				<div class="footer-nav-item"><a href="https://secure.winebusiness.com/u/">create or access your account</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">WINE BUSINESS PROFILE</div>
				<div class="footer-nav-item"><a href="/profiles.cfm?go=profile&ref=wb_footer">create or access your profile</a></div>
				<div class="footer-nav-item"><a href="/classifieds/winejobs/?go=profileFAQs">what is a profile?</a></div>

				<img src="/views/img/footer_nav_new_footer.jpg" class="footer-brand-img img-responsive hidden-xs" alt="Wine Business Monthly" style="width:100%;" />

			</div>

		</div>

		<div class="wb-nav-spacer visible-xs"></div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12 footer-item-container">
				<a href="https://www.winebusiness.com/company/?go=privacy" class="footer-item">privacy &amp; terms</a> <span class="footer-item-delimiter footer-item">|</span>
				<a href="https://www.winebusiness.com/help" class="footer-item">help</a> <span class="footer-item-delimiter footer-item">|</span>
    			<a href="https://www.winebusiness.com/company/?go=contactus" class="footer-item">contact us</a> <span class="footer-item-delimiter">&nbsp; &nbsp;</span>
				<span class="visible-xs"></span>
    			<span class="footer-item">&copy; 2021 Wine Communications Group - all rights reserved.</span>
			</div>
		</div>
	</div>
</footer>

<script src="/views/js/jquery/jquery-1.10.2.min.js" type="text/javascript" ></script>
<script src="/views/bootstrap/3.3.5/js/bootstrap.min.js"></script>


<script type="text/javascript">
	$( document ).ready(function() {
		$('.dropdown-menu input').click(function(e) {
       		 e.stopPropagation();
    	});
	});
</script>



    
    


    
        <script src="/views/js/jquery/wb/wb-search-browse.js" type="text/javascript" ></script>

    


</body>
</html>







		
		

	