
<!doctype html>
<html>
<head>

	<title>U.S. Retaliatory Tariffs Could Cost up to 78,600 Jobs in U.S. ...</title>

	<meta charset="utf-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no">

	<meta name="robots" content="index,follow">
	<meta name="description" content="Wine Industry News for Aug 05, 2019">
	<meta name="keywords" content="wine,news,wine industry,wine jobs,barrels,corks,winery,grapes,wine business,vines,vineyard,viticulture,enology">
	

	<link rel="shortcut icon" href="/views/img/favicon.ico">

	
	<script type="text/javascript">

		var wbAdPeriod = 3;

		var wbTopic = 'fin';

		var wbAdSlotsArray= [];
		wbAdSlotsArray[1-1] = {slotName:'/1191585/wb_news_article_1_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-1'};
		wbAdSlotsArray[2-1] = {slotName:'/1191585/wb_news_article_2_300x250', sizeArray:[300, 250], divId: 'div-gpt-med-rect-ad-2'};
		

	</script>

	<script src="/views/js/wb-googletag.js"></script>


	<script type="text/javascript">
		var _gaq = _gaq || [];
		 _gaq.push(['_setAccount', 'UA-20601245-1']);
		 _gaq.push(['_trackPageview']);

		(function() {
			var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
			ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
			var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
		})();
	</script>

	<link rel="stylesheet" href="/views/bootstrap/3.3.5/css/bootstrap.min.css">

	
	<link rel="stylesheet" href="/views/nav/css/wbnav_responsive_180417.css">
	<link rel="stylesheet" href="/views/nav/css/wbnav_footer_nav_190320.css">
	<link rel="stylesheet" href="/views/css/wb_responsive_core_181102.css">

	

	<!-- HTML5 shim and Respond.js IE8 support of HTML5 elements and media queries -->
	<!--[if lt IE 9]>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.2/html5shiv.min.js"></script>
		<script src="https://cdnjs.cloudflare.com/ajax/libs/respond.js/1.4.2/respond.min.js"></script>
	<![endif]-->

	

</head>

<body>

<div class="wrapper">



<header class="wb-sub-head wb-sub-head-bg">
    <div class="container">
        <div class="row">
            <div class="col-md-6 col-sm-7 col-xs-12">
              	<a href="/"><img src="/views/img/hd_top_wb_80.png" class="img-responsive" alt="Winebusiness.com - Homepage for the Wine Industry" /></a>
			</div>
        </div>
    </div>
</header>

<nav class="wb-nav">

    
	<div class="visible-xs">

		<div class="wb-nav-row" role="navigation">

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		News <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu" role="menu">
					<li><a href="/">Winebusiness.com</a></li>
					<li class="divider"></li>
            		<li><a href="/news/">News Archive</a></li>
					<li><a href="/blog/">Wine Business Blog</a></li>
					<li><a href="/blogs/">Blogs Archive</a></li>
					<li><a href="/people/">People News</a></li>
					<li><a href="/suppliernews/">Supplier News</a></li>
					<li><a href="/newreleases/">New Releases</a></li>
					<li><a href="/canada/">Canada News</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">DAILY NEWS EMAIL</li>
					<li><a href="/subscribe_dnl.cfm?ref=nav_head">Subscribe</a></li>
          		</ul>
        	</div>

			<div class="wb-nav-col dropdown">
				<a href="/classifieds/winejobs/">Winejobs</a>
        	</div>

			<div class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href="">
            		More <span class="caret"></span>
          		</a>
          		<ul class="dropdown-menu pull-right" role="menu">
					<li><a href="/wbm/">Wine Business Monthly</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">EVENTS</li>
					<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
					<li><a href="/industryevents/">Industry Events</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">DATA</li>
					<li><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
					<li><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
					<li><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
					<li><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
					<li><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
					<li class="divider"></li>
		            <li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
					<li><a href="/tools/">Winemaking Calculator</a></li>
		            <li><a href="/winetrials/">Wine Trials Forum</a></li>
					<li><a href="/weather/">Vineyard Weather</a></li>
		            <li><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">Practical Winery Bookstore</a></li>
					<li class="divider"></li>
					<li role="presentation" class="dropdown-header">MORE CLASSIFIEDS</li>
		            <li><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
					<li><a href="/classifieds/">Classifieds Homepage</a></li>
					<li><a href="/classifieds/?go=post">Classifieds Pricing</a></li>
					<li><a href="/s/canada/classifieds/winejobs/">Winejobs Canada</a></li>
					<li class="divider"></li>
					<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
          		</ul>
        	</div>

			<div id="wb-nav-col-search" class="wb-nav-col dropdown">
				<a class="dropdown-toggle" data-toggle="dropdown" href=""><span class="glyphicon glyphicon-search"></span></a>
				<ul class="dropdown-menu pull-right" role="menu">
					<li>
			  			<form name="wb-nav-search-xs-form" action="/search/" method="get" role="search">
      						<div class="input-group">
      							<input type="text" name="q" class="form-control" placeholder="search">
								<span class="input-group-btn">
        							<button type="submit" class="btn btn-danger">GO</button>
      							</span>
    						</div>
						</form>
          			</li>
				</ul>
        	</div>

		</div>

	</div>

	
	<div class="navbar navbar-default hidden-xs" role="navigation">

		<div class="container">

			<div class="row">

				<div class="col-sm-12">

					<ul class="nav navbar-nav">

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">News <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="/">Winebusiness.com</a></li>
								<li class="divider"></li>
								<li><a href="/news/">News Archive</a></li>
								<li><a href="/blog/">Wine Business Blog</a></li>
								<li><a href="/blogs/">Blogs Archive</a></li>
								<li><a href="/people/">People News</a></li>
								<li><a href="/suppliernews/">Supplier News</a></li>
								<li><a href="/newreleases/">New Releases</a></li>
								<li><a href="/canada/">Canada News</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">SUBSCRIBE</li>
								<li><a href="/subscribe_dnl.cfm?ref=nav_head">Daily News Email</a></li>
							</ul>
						</li>

						<li><a href="/classifieds/winejobs/">Winejobs</a></li>

						<li class="visible-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Monthly <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="/wbm/">Homepage</a></li>
								<li><a href="/wbm/index.cfm?go=getDigitalIssue">Current Issue</a></li>
								<li><a href="/wbm/?go=getArchives">Archives</a></li>
								<li><a href="http://www.practicalwinerylibrary.com/">Practical Winery Archives</a></li>
								<li class="divider"></li>
								<li><a href="/mediakit/">Advertise</a></li>
								<li class="divider"></li>
								<li><a href="/subscribe.cfm?ref=nav_head">Subscribe</a></li>
								<li><a href="/renew/?ref=nav_head">Renew</a></li>
							</ul>
						</li>

						<li class="dropdown hidden-sm">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Events <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li><a href="/industryevents/">Industry Events</a></li>
							</ul>
						</li>

						<li class="dropdown hidden-sm">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">Data <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
								<li><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
								<li><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
								<li><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
								<li><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
							</ul>
						</li>

						<li class="dropdown">
							<a href="" class="dropdown-toggle" data-toggle="dropdown">More <b class="caret"></b></a>
							<ul class="dropdown-menu">
								<li role="presentation" class="visible-sm dropdown-header">EVENTS</li>
								<li class="visible-sm"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></li>
								<li class="visible-sm"><a href="/industryevents/">Industry Events</a></li>
								<li class="visible-sm divider"></li>
								<li role="presentation" class="visible-sm dropdown-header">DATA</li>
								<li class="visible-sm"><a href="https://wineanalyticsreport.com/">Wine Analytics Report</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com">Wines Vines Analytics</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com/buyersguide">Buyer's Guide Online</a></li>
								<li class="visible-sm"><a href="http://winesvinesanalytics.com/databases">Data Services</a></li>
								<li class="visible-sm"><a href="http://gfawine.com">Gomberg, Fredrikson</a></li>
								<li class="visible-sm divider"></li>
								<li role="presentation" class="dropdown-header">TOOLS &amp; RESOURCES</li>
								<li><a href="/tools/">Winemaking Calculator</a></li>
								<li><a href="/winetrials/">Wine Trials Forum</a></li>
								<li><a href="/weather/">Vineyard Weather</a></li>
								<li><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">Practical Winery Bookstore</a></li>
								<li class="divider"></li>
								<li role="presentation" class="dropdown-header">CLASSIFIEDS</li>
								<li class="hidden-lg"><a href="/classifieds/grapesbulkwine/">Grapes &amp; Bulk Wine</a></li>
								<li><a href="/classifieds/">Classifieds Homepage</a></li>
								<li><a href="/classifieds/?go=post">Classifieds Pricing</a></li>
								<li><a href="/s/canada/classifieds/winejobs/">Winejobs Canada</a></li>
								<li class="divider"></li>
								<li><a href="javascript:void(0);" onclick="document.getElementById('nav_footer').scrollIntoView();">More Links</a></li>
							</ul>
						</li>

					</ul>

					<form name="wb-nav-search-sm-form" action="/search/" class="navbar-form navbar-right" role="search">
						<div class="form-group">
							<input type="text" name="q" class="form-control input-sm" placeholder="Search">
						</div>
						<button type="submit" class="btn btn-sm btn-danger">GO</button>
					</form>

				</div>

			</div>

		</div>

	</div>

</nav>



<div class="container">

	<div class="row">

		<div class="col-sm-7 col-md-8">

			<div class="wb-vertical-spacer-large"></div>

			<div class="row">

				<div class="col-xs-4">

					<aside>

					<!-- AddThis Button BEGIN -->
					<div class="addthis_toolbox addthis_default_style addthis_20x20_style">
						<a class="addthis_button_email" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=217787"></a>
						<a class="addthis_button_facebook addthis_separator" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=217787"></a>
						<a class="addthis_button_twitter" addthis:url="https://www.winebusiness.com/news/?go=getArticle&amp;dataId=217787"></a>
					</div>
					<script type="text/javascript">var addthis_config = {"data_track_clickback":true};</script>
					<script type="text/javascript" src="https://s7.addthis.com/js/250/addthis_widget.js#username=winebusiness"></script>
					<!-- AddThis Button END -->

					</aside>

				</div>

				<div class="col-xs-8 text-right small" style="padding-top:3px;"><a href="/subscribe_dnl.cfm?ref=news_article_top"><span class="glyphicon glyphicon-envelope"></span> &nbsp;Subscribe to Daily News Email</a></div>

			</div>

			<div class="wb-vertical-spacer-sm"></div>

			<hr class="wb-section-spacer">
			<div class="wb-vertical-spacer"></div>

			<article>

			<div class="row">

				<div class="col-sm-12">

					<h2 class="wb-article-title">
						U.S. Retaliatory Tariffs Could Cost up to 78,600 Jobs in U.S. Beverage Alcohol & Hospitality Sectors 
					</h2>

				</div>

			</div>

			<div class="row">

				<div class="col-sm-12">

					
						<div class="wb-vertical-spacer"></div>
						<strong>Alcohol Trade Groups Urge USTR Not to Impose Retaliatory Tariffs on EU Spirits & Wines</strong>
					

					<div class="wb-vertical-spacer-large"></div>

					

					<div class="text-muted" style="font-style:italic;">
						<strong>by <a href="/search/?q=joint%20statement&sort=document-date">Joint Statement</a></strong><br /> August 05, 2019
					</div>

					<div class="wb-vertical-spacer-large"></div>

					

					<div><p><em>Washington, D.C.&mdash;</em>Up to 78,600 jobs in the U.S. beverage alcohol and hospitality sectors could be lost if distilled spirits, wine and non-alcoholic beer are included on the final U.S. list of European Union (EU) products targeted for retaliatory tariffs, according to an analysis in a submission to the United States Trade Representative (USTR) by U.S. alcohol trade groups.<br />
<br />
The proposed retaliatory tariff list is part of a long-standing dispute at the World Trade Organization (WTO) regarding civil aircraft subsidies and is unrelated to the beverage alcohol industry.<br />
<br />
The joint comment was submitted by U.S. alcohol trade groups representing several beverage alcohol suppliers, wholesalers, importers and retailers.  In the submission, the groups reaffirmed their strong objection to tariffs and the inclusion of EU spirits and wines on the preliminary retaliation list emphasizing that it &ldquo;will lead to negative unintended consequences for U.S. consumers, will cause a further decline in U.S. beverage alcohol exports and will result in a significant loss of U.S. jobs.&rdquo; <br />
<br />
They explained that imposing retaliatory tariffs on EU wine and spirits products harms both the U.S. and EU alcohol sectors since many companies have created complementary product portfolios comprised of both domestic and imported spirits, wine and beer brands to meet consumer demand. <br />
<br />
According to the analysis, approximately 11,200 to 78,600 U.S. jobs could be eliminated if the U.S. moves forward in slapping tariffs on spirits and wine products imported from the EU.  This estimate is a significant increase from the loss of jobs estimated in the group&rsquo;s May 28th submission due to USTR&rsquo;s decision to add Scotch Whisky and Irish Whiskey to its April 8 preliminary list of EU products, which included wine, liqueurs and cordials, and Cognac.<br />
<br />
&ldquo;If beverage alcohol products remain on the final U.S. list, the EU would certainly respond by keeping U.S. beverage alcohol products on its list, thus inflicting more damage on U.S. companies that export to this critically important market and hampering the export progress that has benefited our sectors and created good paying jobs across the U.S,&rdquo; the groups stated. The EU has threatened to impose tariffs on imports of U.S. wine, vodka, and rum.<br />
<br />
The groups underscored that the impacts of retaliatory tariffs are accelerating and are being felt across the entire U.S. supply chain, from farmers to suppliers to retailers.<br />
<br />
Since the EU&rsquo;s imposition of a 25 percent tariff on American Whiskey last summer, American Whiskey exports have declined 19 percent.  Additionally, China is imposing a 54 percent retaliatory tariff on U.S. wine imports, which is contributing to a 57 percent decline in trade with China since the beginning of 2019.<br />
<br />
Several small U.S. distillers and vintners have had their export orders cancelled due to the tariffs and as a result have put a hold on hiring and have cut back on grain purchases.<br />
<br />
The joint comment was submitted by the Distilled Spirits Council of the United States, American Craft Spirits Association, American Distilled Spirits Association, Kentucky Distillers&rsquo; Association, Wine Institute, WineAmerica, Wine &amp; Spirits Wholesalers of America, Wine and Spirits Shippers Association, American Beverage Licensees and the National Association of Beverage Importers.<br />
<br />
The full text of the public comment can be downloaded <a href="https://www.distilledspirits.org/wp-content/uploads/2019/08/Joint-Beverage-Alcohol-Second-Submission-USTR-Docket-USTR20190003.pdf" target="_blank">here</a>.<br />
<br />
<strong>DISCUS and NABI Presidents Testify at USTR Hearing on Retaliatory Tariffs</strong><br />
<br />
In addition to the joint submission to USTR, the presidents of the Distilled Spirits Council of the United States and National Association of Beverage Importers are testifying today at a related hearing at USTR.<br />
<br />
Distilled Spirits Council of the United States President and CEO Chris Swonger&rsquo;s testimony can be downloaded here.<br />
<br />
National Association of Beverage Importers President Robert M. Tobiassen&rsquo;s testimony can be downloaded here.</p></div>

					

					<div class="wb-vertical-spacer-large"></div>

				</div>

			</div>

			

			<aside>

			<div class="row">

				<div class="col-sm-11">

					<div class="wb-vertical-spacer"></div>

					
	<div style="margin:20px 0px 0px 0px;">
	
		<h4 class="text-center">More news from <em>Distilled Spirits Council of the U S</em></h4>
		<div class="wb-vertical-spacer"></div>
		<dl class="dl-horizontal">
			
			<dt>07/29/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=217435">Distilled Spirits Council Press Release:  NC Governor Signs Bill Allowing Spirits Tastings in ABC Stores</a></dd>
			
			<dt>02/07/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=209405">Wine Institute Receives $9.8 million from USDA to Market California Wine Internationally</a></dd>
			
			<dt>10/05/16</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=175429">Distilled Spirits Council Urges PLCB for Open and Transparent Process</a></dd>
			
			<dt>10/05/15</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=158778">Distilled Spirits Council Welcomes Conclusion of TPP</a></dd>
			
		</dl>
	
		<h4 class="text-center">More news from <em>Wine & Spirits Wholesalers of America</em></h4>
		<div class="wb-vertical-spacer"></div>
		<dl class="dl-horizontal">
			
			<dt>10/03/16</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=175383">Wine & Spirits Wholesalers of America Announces Partnership with Women of the Vine & Spirits</a></dd>
			
			<dt>12/17/15</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=162427">WSWA Applauds Congress for Enactment of Important Legislation That Will Help Law Enforcement Fight Dangerous Drugged Driving</a></dd>
			
			<dt>11/13/15</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=160891">Registration Open for WSWA 73rd Annual Convention & Exposition at Caesars Palace, Las Vegas</a></dd>
			
			<dt>10/01/15</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=158585">WSWA Educational Foundation Announces 40 College Scholarship Winners</a></dd>
			
		</dl>
	
		<h4 class="text-center">More news from <em>Wine Institute</em></h4>
		<div class="wb-vertical-spacer"></div>
		<dl class="dl-horizontal">
			
			<dt>08/06/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=217860">Fifteen Wine Importers from the United Kingdom and Ireland to  Visit California on First-Ever Buying Trip</a></dd>
			
			<dt>08/05/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=217776">Wine Institute Becomes a Major Supporter of The Institute of Masters of Wine</a></dd>
			
			<dt>07/18/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=216922">Travel California Wine Country's Back Roads This Summer: Central Coast (North) Spotlight</a></dd>
			
			<dt>06/06/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=215026">Bipartisan Majority of Representatives and Senators Back Craft Beverage Modernization and Tax Reform Act</a></dd>
			
			<dt>05/31/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=214707">Legislation to Remove DTC Barriers Continue Nationwide; Six States Remain Closed to DTC</a></dd>
			
			<dt>05/13/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=213866">California's 'Family-Friendly' Wineries Welcome Kids to Wine Country</a></dd>
			
			<dt>05/02/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=213376">Wine Institute Applauds New Congressional Wine Caucus Leadership</a></dd>
			
			<dt>04/08/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=212229">U.S. Wine Exports Total $1.47 Billion in 2018</a></dd>
			
			<dt>02/13/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=209730">Wine Institute Applauds Reintroduction of Craft Beverage Bill</a></dd>
			
			<dt>02/07/19</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=209405">Wine Institute Receives $9.8 million from USDA to Market California Wine Internationally</a></dd>
			
			<dt>12/10/18</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=207058">Wine Institute Launches Mobile Version of DiscoverCaliforniaWines.com</a></dd>
			
			<dt>10/01/18</dt>
			<dd style="padding-bottom:15px;"><a href="/news/?go=getArticle&dataId=204062">Wine Institute Applauds Market Access Gains Made in U.S.-Mexico-Canada Agreement</a></dd>
			
		</dl>
	
	</div>
	

				</div>

			</div>

			</aside>

			

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.ablusa.org" target="_blank" style="text-decoration:none">American Beverage Licensees</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.ablusa.org" target="_blank">www.ablusa.org</a></div>

							</div>

						</div>
						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Bethesda, MD, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.discus.org" target="_blank" style="text-decoration:none">Distilled Spirits Council of the U S</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.discus.org" target="_blank">www.discus.org</a></div>

							</div>

						</div>
						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Washington, DC, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.nabi-inc.org" target="_blank" style="text-decoration:none">National Association of Beverage Importers</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.nabi-inc.org" target="_blank">www.nabi-inc.org</a></div>

							</div>

						</div>
						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Washington, DC, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								
										<strong><a href="http://www.winesandvines.com/buyersguide/gotolisting.html?id=14563&amp;eid=14563" target="_blank">learn more</a></strong>
									

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.wswa.org" target="_blank" style="text-decoration:none">Wine & Spirits Wholesalers of America</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.wswa.org" target="_blank">www.wswa.org</a></div>

							</div>

						</div>
						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Washington, DC, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.wineinstitute.org" target="_blank" style="text-decoration:none">Wine Institute</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.wineinstitute.org" target="_blank">www.wineinstitute.org</a></div>

							</div>

						</div>
						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">San Francisco, CA, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

							</div>

						</div>

					</div>

					</aside>

				

					<aside>

					<div class="wb-vertical-spacer-large"></div>

					<div class="wb-box-container-white wb-box-flat">

						<div class="row">

							<div class="col-sm-12">

								<h3 style="margin-top:10px;">

								
									<a href="http://www.wineamerica.org" target="_blank" style="text-decoration:none">WineAmerica</a>
								

								</h3>

							</div>

						</div>

						
						<div class="row">

							<div class="col-sm-2">

								<strong>Website:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis"><a href="http://www.wineamerica.org" target="_blank">www.wineamerica.org</a></div>

							</div>

						</div>
						
						<div class="row">

							<div class="col-sm-2">

								<strong>Location:</strong>

							</div>

							<div class="col-sm-10">

								<div class="wb-overflow-ellipsis">Washington, DC, USA</div>

							</div>

						</div>
						

						<div class="row">

							<div class="col-sm-12">

								<div class="wb-vertical-spacer"></div>

								

							</div>

						</div>

					</div>

					</aside>

				

				<div class="wb-vertical-spacer-large"></div>

			

			</article>

		</div>

		
		<div class="col-sm-5 col-md-4 wb-col-main-2 hidden-xs">
			
<div class="wb-vertical-spacer-large"></div>
<div class="row">

	<div class="col-sm-12">

		<div class="wb-box-container-white">

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-xs-3 col-lg-2 col-lg-offset-1">

					<a href="/subscribe_dnl.cfm?ref=rn_news"><img src="/views/img/col2_envelope.png" class="img-responsive hidden-xs" /></a>

				</div>

				<div class="col-xs-12 col-sm-9">

					<h4 style="margin-top:0px;"><a href="/subscribe_dnl.cfm?ref=rn_news" style="text-decoration:underline;color:blue;"><strong>Subscribe</strong></a> to Daily news Email</h4>

				</div>

			</div>

			<div class="row">

				<div class="col-xs-12 col-lg-10 col-lg-offset-1">

					<div class="wb-vertical-spacer visible-lg"></div>

					FREE Wine Business Daily News delivers the industry's top stories emailed to you from our editorial team.

				</div>

			</div>

		</div>

	</div>

</div>
<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-1" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-1");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>


<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">most popular daily news links</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showMostPopularNews(0)" class="wb-box-mpn-option-link">YESTERDAY</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(1)" class="wb-box-mpn-option-link">LAST 7 DAYS</a> <span class="wb-box-item-separator">|</span>
					<a href="javascript:void(0);" onclick="showMostPopularNews(2)" class="wb-box-mpn-option-link">LAST 30 DAYS</a>
				</div>

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217806" target="_blank" class="wb-box-link">New System More Accurately Estimates Vineyard Crop Yields</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217789" target="_blank" class="wb-box-link">Jay Johnson Named Region President of Young's Market Company</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217809" target="_blank" class="wb-box-link">Yield Curve Blares Loudest U.S. Recession Warning Since 2007</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217788" target="_blank" class="wb-box-link">U.S. Retaliatory Tariffs Could Cost up to 78,600 Jobs in U.S. Beverage Alcohol & Hospitality Sectors</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217335" target="_blank" class="wb-box-link">This 'Starbucks of wine' chain is changing the way Americans experience Chardonnay</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217812" target="_blank" class="wb-box-link">China Halts U.S. Agriculture Purchases as Trade War Heats Up</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217793" target="_blank" class="wb-box-link">Barnett Vineyards Appoints Andy Bartee National Sales Manager and Richard Russel as Western Regional Sales Manager</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217818" target="_blank" class="wb-box-link">US remains 'most attractive' wine market - Wine Intelligence</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217773" target="_blank" class="wb-box-link">Wente Vineyards Announces New Packaging Across its Fine Wine Portfolio</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217791" target="_blank" class="wb-box-link">Wine Industry Event: Packaging Conference this Thursday, August 8th</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217595" target="_blank" class="wb-box-link">Ste. Michelle Wine Estates Sales Rise, But Profits Slide In First Half</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217681" target="_blank" class="wb-box-link">California's Most Expensive Wines</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217335" target="_blank" class="wb-box-link">This 'Starbucks of wine' chain is changing the way Americans experience Chardonnay</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217680" target="_blank" class="wb-box-link">E. & J. Gallo Condemns Proposed 'Straight Pride Parade'</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217634" target="_blank" class="wb-box-link">Gary Vaynerchuk re-enters wine business with "disruptive" direct to consumer wine company called Empathy</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217669" target="_blank" class="wb-box-link">Diamond Creek Owner Adelle 'Boots' Brounstein Dies at 92</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217734" target="_blank" class="wb-box-link">California winemaker sues NY seller for rejecting wine over alleged wildfire 'smoke taint'</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217326" target="_blank" class="wb-box-link">A Wine Opportunity That 'Felt Nothing Short Of Miraculous'</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217625" target="_blank" class="wb-box-link">5th Generation Winemaker Joseph Wagner Unveils Böen Wines</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217610" target="_blank" class="wb-box-link">Growing demands uncorks tensions in Oregon's wine industry</a></div>

				

			</div>

			<div class="wb-box-mpn-option">

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217029" target="_blank" class="wb-box-link">Seven-Fifty, Beverage Media Join Forces</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217232" target="_blank" class="wb-box-link">President of Foley Family Wines of Santa Rosa abruptly leaves company</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217335" target="_blank" class="wb-box-link">This 'Starbucks of wine' chain is changing the way Americans experience Chardonnay</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216322" target="_blank" class="wb-box-link">The photo that could cost former TWE executive $1.3m</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216844" target="_blank" class="wb-box-link">Duckhorn to Open Winery for Migration at former Starmont Winery in Carneros</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217595" target="_blank" class="wb-box-link">Ste. Michelle Wine Estates Sales Rise, But Profits Slide In First Half</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=217326" target="_blank" class="wb-box-link">A Wine Opportunity That 'Felt Nothing Short Of Miraculous'</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216327" target="_blank" class="wb-box-link">New Machine Speeds Maceration Process</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216904" target="_blank" class="wb-box-link">Which Famous Global Wine Region Prohibits Swearing in the Vineyard?</a></div>

				

					<div class="wb-box-link-container"><a href="/news/?go=getNewsLink&amp;dataId=216547" target="_blank" class="wb-box-link">How to Build A Brand: Patience and Message Consistency Matter</a></div>

				

			</div>

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListMPN = document.querySelectorAll(".wb-box-mpn-option");
	nodeListMPN[0].style.display="none";
  	nodeListMPN[2].style.display="none";

	var nodeListLinkMPN = document.querySelectorAll(".wb-box-mpn-option-link");
	nodeListLinkMPN[1].style.color="#333";

	function showMostPopularNews(nodeIndex){

		var nodeList = document.querySelectorAll(".wb-box-mpn-option");
		var nodeListLink = document.querySelectorAll(".wb-box-mpn-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeIndex){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				nodeList[i].style.display="block";
				nodeListLink[i].style.color="#003399";
			}
  		}
	}

</script>

<div class="wb-vertical-spacer-large"></div>


<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">winebusiness.com classifieds</h3>
				<h5 class="wb-box-title"></h5>

				<div class="wb-box-subtitle">
					<a href="javascript:void(0);" onclick="showClassifiedsSection(0)" class="hidden wb-box-cl-option-link"></a>
					
					<a href="javascript:void(0);" onclick="showClassifiedsSection(1)" class="wb-box-cl-option-link">winejobs.com</a> <span class="wb-box-item-separator">|</span> <a href="javascript:void(0);" onclick="showClassifiedsSection(2)" class="wb-box-cl-option-link">grapes & bulk wine</a> <span class="wb-box-item-separator">|</span> <a href="javascript:void(0);" onclick="showClassifiedsSection(3)" class="wb-box-cl-option-link">barrels</a>
					<div class="wb-vertical-spacer"></div>
					<a href="javascript:void(0);" onclick="showClassifiedsSection(4)" class="wb-box-cl-option-link">real estate</a> <span class="wb-box-item-separator">|</span> <a href="javascript:void(0);" onclick="showClassifiedsSection(5)" class="wb-box-cl-option-link">equipment</a> <span class="wb-box-item-separator">|</span> <a href="javascript:void(0);" onclick="showClassifiedsSection(6)" class="wb-box-cl-option-link">services & supplies</a>
				</div>

			</div>

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/?ref=rn">latest listings</a></h4>

				<div class="wb-vertical-spacer"></div>

				

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179336&ref=rn">Grapes - Syrah - Santa Ynez Valley</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
					</div>

					

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179334&ref=rn">Grapes - Viognier - Santa Ynez Valley</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
					</div>

					

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179335&ref=rn">Grapes - Vermentino - Santa Ynez Valley</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
					</div>

					

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179333&ref=rn">Grapes - Grenache Blanc - Santa Ynez Valley</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
					</div>

					

					<div class="wb-listing-container">
						<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179331&ref=rn">Bulk Wine - Pinot Noir - Santa Ynez Valley</a></div>
						<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
					</div>

					

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/?ref=rn">go to classifieds &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/winejobs/?ref=rn">latest winejobs</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=179319&ref=rn">Harvest Internship - Boeger Winery, Placerville - Placerville, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=179318&ref=rn">Host/Driver - Sonoma, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=172462&ref=rn">Full-Time Cellar Worker - Central Virginia, VA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=176912&ref=rn">Bottling Operations Mgr (Swing Shift) Hopland, CA - Hopland, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/winejobs/?go=listing&listingid=179317&ref=rn">High END Retail Wine Team Associate - Miami Beach, FL</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/winejobs/?ref=rn" class="text-muted">winejobs.com</a> &nbsp;&bull;&nbsp; 2 hours ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/winejobs/?ref=rn">go to winejobs.com &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">latest grapes &amp; bulk wine</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179336&ref=rn">Grapes - Syrah - Santa Ynez Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179334&ref=rn">Grapes - Viognier - Santa Ynez Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179335&ref=rn">Grapes - Vermentino - Santa Ynez Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179333&ref=rn">Grapes - Grenache Blanc - Santa Ynez Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/grapesbulkwine/?go=listing&listingid=179331&ref=rn">Bulk Wine - Pinot Noir - Santa Ynez Valley</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/grapesbulkwine/?ref=rn" class="text-muted">grapes &amp; bulk wine</a> &nbsp;&bull;&nbsp; 2 minutes ago</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/grapesbulkwine/?ref=rn">go to grapes &amp; bulk wine &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedbarrels/?ref=rn">latest used barrels</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=179305&ref=rn">French Oak barrels - Kingsburg, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; 4 hours ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=179303&ref=rn">French Oak barrels - Kenwood, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 8:16PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=179300&ref=rn">French Oak barrels - Auburn, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 5:46PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=179258&ref=rn">French Oak barrels - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 2:03PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedbarrels/?go=listing&listingid=179245&ref=rn">Mixed barrels - St Helena, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedbarrels/?ref=rn" class="text-muted">used barrels</a> &nbsp;&bull;&nbsp; yesterday at 12:41PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedbarrels/?ref=rn">go to used barrels &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/realestate/?ref=rn">latest real estate</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=179217&ref=rn">Other - Carlton, OR</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; yesterday at 7:56AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=179201&ref=rn">Winery - Gaston, OR</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Aug 5, 2019 at 2:47PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=179039&ref=rn">Vineyard - Kennewick, WA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Aug 2, 2019 at 11:51AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=179012&ref=rn">Winery - San Francisco, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Aug 1, 2019 at 3:36PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/realestate/?go=listing&listingid=178880&ref=rn">Other - Paso Robles, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/realestate/?ref=rn" class="text-muted">real estate</a> &nbsp;&bull;&nbsp; Jul 31, 2019 at 8:51AM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/realestate/?ref=rn">go to real estate &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

				<h4 class="wb-box-title text-center"><a href="/classifieds/usedequipment/?ref=rn">latest used equipment</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=179288&ref=rn">Winery Equipment</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 3:33PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=179287&ref=rn">Hotsy Super Skid HSS Hot Water Pressure Washer</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 3:33PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=179286&ref=rn">*priced Reduced* Gregoire 122 Grape Harvester</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 3:33PM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=179241&ref=rn">2004 Euromachines Rauch A12 Destemmer</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; yesterday at 11:49AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/usedequipment/?go=listing&listingid=179208&ref=rn">TCW Barrel Topping Cart</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/usedequipment/?ref=rn" class="text-muted">used equipment</a> &nbsp;&bull;&nbsp; Aug 5, 2019 at 4:16PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/usedequipment/?ref=rn">go to used equipment &gt;</a></div>

			</div>

			

			<div class="wb-box-cl-option">

			 	<h4 class="wb-box-title text-center"><a href="/classifieds/servicessupplies/?ref=rn">latest services &amp; supplies</a></h4>

				<div class="wb-vertical-spacer"></div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=179320&ref=rn">Other - Napa, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; 1 hour ago</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=179239&ref=rn">Mobile Filtration - San Jose, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 11:36AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=179223&ref=rn">Mobile Bottling - Napa, Sonoma, Surrounding Counties, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; yesterday at 10:46AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=179141&ref=rn">Custom Crush - Roseburg, OR</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Aug 5, 2019 at 8:52AM PDT</div>
				</div>

				

				<div class="wb-listing-container">
					<div class="wb-listing-title wb-overflow-ellipsis"><a href="/classifieds/servicessupplies/?go=listing&listingid=179122&ref=rn">Custom Crush - Glen Ellen, CA</a></div>
					<div class="wb-overflow-ellipsis text-muted"> - <a href="/classifieds/servicessupplies/?ref=rn" class="text-muted">services &amp; supplies</a> &nbsp;&bull;&nbsp; Aug 4, 2019 at 3:59PM PDT</div>
				</div>

				

				<div class="wb-vertical-spacer"></div>

				<div class="wb-box-text text-center"><a href="/classifieds/servicessupplies/?ref=rn">go to services &amp; supplies &gt;</a></div>

			</div>

			

		</div>

	</div>

</div>

<script type="text/javascript">

	var nodeListCL = document.querySelectorAll(".wb-box-cl-option");
  	for (var i = 1, length = nodeListCL.length; i < length; i++) {
		nodeListCL[i].style.display="none";
  	}

	function showClassifiedsSection(nodeid){

		var nodeList = document.querySelectorAll(".wb-box-cl-option");
		var nodeListLink = document.querySelectorAll(".wb-box-cl-option-link");
  		for (var i = 0, length = nodeList.length; i < length; i++) {
			if(i!=nodeid){
				nodeList[i].style.display="none";
				nodeListLink[i].style.color="#003399";
			}else{
				if(nodeList[i].style.display!="block"){
					nodeList[i].style.display="block";
					nodeListLink[i].style.color="#333";
				}else{
					nodeList[i].style.display="none";
					nodeListLink[i].style.color="#003399";
					nodeList[0].style.display="block";
				}
			}
  		}
	}

</script>

<div class="wb-vertical-spacer-large"></div>
<div id="div-gpt-med-rect-ad-2" style="margin: 0 auto; width:300px;">

	<script type="text/javascript">
		googletag.cmd.push(function () {
			googletag.display("div-gpt-med-rect-ad-2");
		});
	</script>

</div>
<div class="wb-vertical-spacer-large"></div>

<div class="row hidden-xs">

	<div class="col-sm-12">

		<div class="wb-box-container">

			<div class="wb-box-head">

				<h3 class="wb-box-title">industry events</h3>
				<h5 class="wb-box-title"></h5>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 8</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13289">Wines and Vines Packaging Conference</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 8</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13498">Online Certificate in Wine Industry Finance & Accounting</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 10</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13433">WSET Level 2 Napa</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 10</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13442">WSET Level 2 Tampa</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">FL</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="row">

				<div class="col-sm-3 col-lg-2 small">Aug 12</div>
				<div class="col-sm-7 col-lg-8 small"><strong><a href="/industryEvents/?go=eventDetails&amp;event_id=13429">WSET Level 4 Diploma - D1 Wine Production</a></strong></div>
				<div class="col-sm-2 col-lg-2 small text-right">CA</div>

			</div>

			<div class="wb-vertical-spacer"></div>

			

			<div class="wb-vertical-spacer"></div>
			<h5 class="wb-box-title">Search Events:</h5>
			<div class="wb-vertical-spacer"></div>

			<form name="eventsSearch" action="/industryevents/?go=searchEvents" method="post" style="margin:0px;">

			<div class="row">

				<div class="col-lg-7 col-md-6 col-sm-8 small">
			        <div class="form-group">
                        <label for="event_type_id">Event Type:</label>
                       	<select name="event_type_id" id="event_type_id" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="1">Trade Show</option>
							
							<option value="7">Seminars and Classes</option>
							
							<option value="4">Charity Event</option>
							
							<option value="2">Wine Competition</option>
							
							<option value="3">Trade Tasting/Fair</option>
							
							<option value="8">Regional or Association Tasting</option>
							
							<option value="5">Industry Recreation</option>
							
							<option value="10">Other</option>
							
						</select>
                    </div>
				</div>
				<div class="col-md-3 col-sm-4 small">
					<div class="form-group">
                        <label for="state">State:</label>
                       	<select name="state" id="state" class="form-control input-sm">
							<option value="" selected></option>
							
							<option value="CA">CA</option>
							
							<option value="CO">CO</option>
							
							<option value="FL">FL</option>
							
							<option value="MI">MI</option>
							
							<option value="MT">MT</option>
							
							<option value="NV">NV</option>
							
							<option value="OH">OH</option>
							
							<option value="OR">OR</option>
							
							<option value="TN">TN</option>
							
							<option value="TX">TX</option>
							
						</select>
                    </div>
				</div>

				<div class="col-lg-2 col-md-3 col-sm-12 text-right">

					<div class="wb-vertical-spacer hidden-sm"></div>
					<div class="wb-vertical-spacer hidden-sm"></div>

                    <button type="submit" id="formEventsSubmit" class="btn btn-sm btn-danger" style="margin-top:2px;">GO</button>

				</div>

			</div>

			</form>

			<div class="wb-vertical-spacer"></div>

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-box-text text-center"><a href="/industryevents/">go to industry events &gt;</a></div>

				</div>

			</div>

		</div>

	</div>

</div>

<div class="wb-vertical-spacer-large"></div>

		</div>
		

	</div>

	<div class="row">

		<div class="col-sm-12">

			

			<div class="row">

				<div class="col-sm-12">

					<div class="wb-vertical-spacer-large"></div>
					<hr class="wb-wire-post-spacer">
					<div class="wb-vertical-spacer"></div>

					<div class="text-muted wb-text-justify small">

						Copyright&copy; 1994-2019 by Wine Communications Group. All Rights Reserved.
						Copyright protection extends to all written material, graphics,
						backgrounds and layouts. None of this material may be reproduced
						for any reason without written permission of the Publisher.
						Wine Business Insider, Wine Business Monthly, Grower &amp; Cellar
						News and Wine Market News are all trademarks of Wine Communications Group
						and will be protected to the fullest extent of the law.

					</div>

					<div class="wb-vertical-spacer"></div>

				</div>

			</div>

			

		</div>

	</div>

</div>

<p>&nbsp;</p>
<div class="push"></div> 
</div> 

<footer class="footer">

	<div class="container">

		<div class="row">
			<div class="col-xs-8 col-sm-4 col-md-3">
				<a id="nav_footer"><img src="/views/img/footer_nav_new_header.jpg" class="img-responsive" alt="Created and Managed by Wine Business Monthly" /></a>
			</div>
			<div class="col-xs-4 col-sm-8 col-md-9 text-right">
				<a href="https://twitter.com/WineBusiness"><img src="/views/img/icons/bird-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Twitter" /></a>
				<a href="https://www.instagram.com/winebusinessmonthly/"><img src="/views/img/icons/camera-bg-new-blue.jpg" class="footer-icon-social" alt="Follow Wine Business Monthly on Instagram" /></a>
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

	    <div class="row">

			<div class="col-sm-3">

				<div class="footer-nav-item-head">NEWS</div>
			    <div class="footer-nav-item"><a href="/news/">news archive</a></div>
				<div class="footer-nav-item"><a href="/blog/">wine business blog</a></div>
				<div class="footer-nav-item"><a href="/blogs/">blogs archive</a></div>
				<div class="footer-nav-item"><a href="/people/">people</a></div>
				<div class="footer-nav-item"><a href="/suppliernews/">supplier</a></div>
				<div class="footer-nav-item"><a href="/newreleases/">new releases</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">LOCAL NEWS</div>
			    <div class="footer-nav-item"><a href="/local/northwest/">northwest</a></div>
				<div class="footer-nav-item"><a href="/local/california/">california</a></div>
				<div class="footer-nav-item"><a href="/local/southwest/">southwest</a></div>
				<div class="footer-nav-item"><a href="/local/theplains/">the plains</a></div>
				<div class="footer-nav-item"><a href="/local/greatlakes/">great lakes</a></div>
				<div class="footer-nav-item"><a href="/local/northeast/">north east</a></div>
				<div class="footer-nav-item"><a href="/local/southeast/">south east</a></div>
				<div class="footer-nav-item"><a href="/canada/">canada</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">EVENTS</div>
				<div class="footer-nav-item"><a href="http://wbmevents.com/">Wine Business Monthly Events</a></div>
				<div class="footer-nav-item"><a href="/industryevents/">Industry Events</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">DATA</div>
				<div class="footer-nav-item"><a href="https://wineanalyticsreport.com/">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com">wines vines analytics</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/buyersguide">buyer's guide online</a></div>
				<div class="footer-nav-item"><a href="http://winesvinesanalytics.com/databases">data services</a></div>
				<div class="footer-nav-item"><a href="http://gfawine.com">gomberg, fredrikson</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">TOOLS &amp; RESOURCES</div>
				<div class="footer-nav-item"><a href="/tools/">winemaking calculator</a></div>
				<div class="footer-nav-item"><a href="/winetrials/">wine trials forum</a></div>
				<div class="footer-nav-item"><a href="/weather/">weather</a></div>
				<div class="footer-nav-item"><a href="https://winesvinesanalytics.com/store.cfm?shop=bookshelf">practical winery bookstore</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">CLASSIFIEDS</div>
			    <div class="footer-nav-item"><a href="/classifieds/winejobs/">winejobs</a></div>
				<div class="footer-nav-item"><a href="/classifieds/grapesbulkwine/">grapes &amp; bulk wine</a></div>
				<div class="footer-nav-item"><a href="/classifieds/usedbarrels/">used barrels</a></div>
				<div class="footer-nav-item"><a href="/classifieds/realestate/">real estate</a></div>
				<div class="footer-nav-item"><a href="/classifieds/used equipment/">used equipment</a></div>
				<div class="footer-nav-item"><a href="/classifieds/servicesupplies/">services &amp; supplies</a></div>
				<div class="footer-nav-item"><a href="/s/canada/classifieds/winejobs/">winejobs canada</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">WINE BUSINESS MONTHLY</div>
			    <div class="footer-nav-item"><a href="/wbm/">homepage</a></div>
				<div class="footer-nav-item"><a href="/wbm/index.cfm?go=getDigitalIssue">current issue</a></div>
				<div class="footer-nav-item"><a href="/wbm/?go=getArchives">archives</a></div>
				<div class="footer-nav-item"><a href="http://www.practicalwinerylibrary.com/">practical winery archives</a></div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">subscribe</a></div>
				<div class="footer-nav-item"><a href="/company/mediakit/wbm/">advertise</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE PUBLICATIONS</div>
				<div class="footer-nav-item"><a href="/subscribe.cfm?ref=wb_footer">wine business monthly</a></div>
				<div class="footer-nav-item"><a href="https://www.winesandvines.com/store/?ref=wb_footer">wine analytics report</a></div>
				<div class="footer-nav-item"><a href="/subscribe_dnl.cfm?ref=wb_footer">daily news email</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wbi.cfm?ref=wb_footer">wine business insider</a></div>
				<div class="footer-nav-item"><a href="/subscribe_central_coast.cfm?ref=wb_footer">classifieds central coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_north_coast.cfm?ref=wb_footer">classifieds north coast</a></div>
				<div class="footer-nav-item"><a href="/subscribe_classifieds_nw.cfm?ref=wb_footer">classifieds northwest</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">SUBSCRIBE ALERTS</div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_alerts.cfm?ref=wb_footer">winejobs email alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_wj_email_harvest.cfm?ref=wb_footer">winejobs harvest alerts</a></div>
			    <div class="footer-nav-item"><a href="/subscribe_wj_canada_email_alerts.cfm?ref=wb_footer">winejobs canada alerts</a></div>
				<div class="footer-nav-item"><a href="/subscribe_gbw_email_alerts.cfm?ref=wb_footer">grapes &amp; bulk wine alerts</a></div>

				<div class="wb-nav-spacer"></div>

			</div>

			<div class="col-sm-3">

				<div class="footer-nav-item-head">ABOUT US</div>
				<div class="footer-nav-item"><a href="/company/">company</a></div>
				<div class="footer-nav-item"><a href="/mediakit/">media kit</a></div>
				<div class="footer-nav-item"><a href="/company/?go=publications">publications</a></div>
				<div class="footer-nav-item"><a href="/company/?go=contactus">contact us</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">MY ACCOUNT</div>
				<div class="footer-nav-item"><a href="https://secure.winebusiness.com/u/">create or access your account</a></div>

				<div class="wb-nav-spacer"></div>

				<div class="footer-nav-item-head">WINE BUSINESS PROFILE</div>
				<div class="footer-nav-item"><a href="/profiles.cfm?go=profile&ref=wb_footer">create or access your profile</a></div>
				<div class="footer-nav-item"><a href="/classifieds/winejobs/?go=profileFAQs">what is a profile?</a></div>

				<img src="/views/img/footer_nav_new_footer.jpg" class="footer-brand-img img-responsive hidden-xs" alt="Wine Business Monthly" style="width:100%;" />

			</div>

		</div>

		<div class="wb-nav-spacer visible-xs"></div>

		<div class="row">
			<div class="col-sm-12">
				<hr class="footer-nav-hr" />
			</div>
		</div>

		<div class="row">
			<div class="col-sm-12 footer-item-container">
				<a href="https://www.winebusiness.com/company/?go=privacy" class="footer-item">privacy &amp; terms</a> <span class="footer-item-delimiter footer-item">|</span>
				<a href="https://www.winebusiness.com/help" class="footer-item">help</a> <span class="footer-item-delimiter footer-item">|</span>
    			<a href="https://www.winebusiness.com/company/?go=contactus" class="footer-item">contact us</a> <span class="footer-item-delimiter">&nbsp; &nbsp;</span>
				<span class="visible-xs"></span>
    			<span class="footer-item">&copy; 2019 Wine Communications Group - all rights reserved.</span>
			</div>
		</div>
	</div>
</footer>

<script src="/views/js/jquery/jquery-1.10.2.min.js" type="text/javascript" ></script>
<script src="/views/bootstrap/3.3.5/js/bootstrap.min.js"></script>


<script type="text/javascript">
	$( document ).ready(function() {
		$('.dropdown-menu input').click(function(e) {
       		 e.stopPropagation();
    	});
	});
</script>

<script src="/views/js/jquery/wb/wb-search-browse.js" type="text/javascript" ></script>


</body>
</html> 